1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Wir danken allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben.

Blauer Balken beim Hochfahren

Dieses Thema im Forum "Software" wurde erstellt von Makeup, 6. September 2004.

  1. Makeup

    Makeup New Member

    allo liebes Forum!

    Habe seit einiger Zeit ein seltsames Phänomen bei meinem iBook G4 933:
    Beim Hochfahren des Computers bleibt der blaue Balken im Bereich des 1. Drittels hängen. Sehe noch die Meldung: "Warten auf Netzwerkdienste" und dann kommt schon das Hintergrundbild.
    Bei meinem iMac G3 indigo läuft der Balken bis zum Ende.

    Hat jemand ne Idee warum das so ist und wie man das wieder in den Normalzustand versetzt?

    Bin für jede Antwort dankbar!

    makeup
     
  2. TAOG

    TAOG New Member

    es ist der netzwerkdienst der nach netzwerken sucht. hast du in irgendeiner form in den einstellungen für die umgebungen etwas geändert?
     
  3. delta-c

    delta-c New Member

    Kann es sein, dass Du bei den Netzwerk-Einstellungen DHCP eingetragen hast, in Deinem Netzwerk (so Du eins überhaupt eingerichtet hast) aber kein solcher Server vorhanden ist? Wäre eine Möglichkeit. Ansonsten halte bitte beim Start Apfel und V gedrückt direkt nach dem Startgong und schau mal, was Dein Rechner so an Meldungen an Dir vorbei rausche lässt. So long,
    Kai
     
  4. mac_the_mighty

    mac_the_mighty New Member

    Du brauchst den Rechner auch gar nicht immer runter zu fahren, einfach zuklappen (Ruhezustand), der Akku hält damit tagelang.

    Hilft nicht weiter gerade, aber vielleicht wusstest Du das noch gar nicht.
     
  5. polysom

    polysom Gast

    Das selbe Phänomen hatte ich bei meinem G4 auch eine ganze Weile.
    Als ich dann eine AirPort-Karte installiert habe, war es plötzlich weg.
     
  6. Makeup

    Makeup New Member

    Habe die Lösung:

    Man muß nur nicht benötigte Netzwerkgeräte (Bluetooth, Airport, Ethernet) deaktivieren, dann läuft der Balken wieder durch!

    makeup
     
  7. christiansmac

    christiansmac New Member

    ich habe auch das phänomen, aber es stört mich nicht wirklich. da lasse ich meine netzwerk lieber arbeiten, anstatt morgens für zwei sekunden einen blauen balken zu haben! :)
     

Diese Seite empfehlen