Blind für PostScript

Dieses Thema im Forum "Software" wurde erstellt von Sebigap, 28. Oktober 2001.

  1. Sebigap

    Sebigap New Member

    Hi!

    Seit Neuesten habe ich folgendes Problem:
    Ich kann weder bei Suitcase 10 noch bei ATM Deluxe 4.6 PostScript Schriften hinzufügen. Wenn ich sie per Drag and Drob in die Programme ziehe passiert nichts. Bei True Type Schriften funktionierts.

    Dass sich beide Programme behindern kann teilweise nicht schuld sein weil es bis jetzt wunderbar funktioniert hat.

    Ich hoffe ihr könnt mir helfen. ICH MUSS AN MEINE PS-SCHRIFTEN!!

    Sebi
     
  2. DonRene

    DonRene New Member

    welches os hast du den drauf bei 9.1 brauchst du ein atm update auf 4.6.2

    aber ich versteh auch nicht ganz was du da machst, importiere die schriften einfach über das menu "schriften hinzufügen"
     
  3. Sebigap

    Sebigap New Member

    Das mit dem Update auf 4.6 hab ich schon gemacht und wenn ich es über "Schriften hinzufügen mache" werden die PostScript Schriften nicht angezeigt, nur True Type wie schon gesagt.
     
  4. DonRene

    DonRene New Member

    versuch doch mal das neu zu installieren atm und suitcase.
    4.6 ist keine aktuelle version des atm
     
  5. gizmo

    gizmo New Member

    zur info: 4.6 ist die aktuelle version des atm deluxe. falls man mit japanischen und dergleichen schriften zutun hat, gibt's das update auf 4.6.1, das man aber in gegenteiligem falle bleiben lassen soll.

    gruss. gizmo
     

Diese Seite empfehlen