Bremser im iMac?

Dieses Thema im Forum "Software" wurde erstellt von Karl, 8. März 2001.

  1. Karl

    Karl New Member

    Hallo, an alle Experten und solche, die knapp davor sind:
    Beim Hochfahren meines iMac DV (MacOS 9.1) besteht in den letzten Tagen das Problem, dass der Mac zwar zügig durchstartet und den Schreibtisch schon fast fertig hat (man glaubt eigentlich er ist schon fertig) dann legt er eine schöpferische Pause ein, die ca 20 Sekunden dauert und die mir von mal zu mal länger vorkommt. Dann bequemt er sich wieder zur Arbeit und baut die Kontrolleiste fertig und erst dann lässt er mich ran.
    Hat irgendjemand ne Ahnung, warum er sich so ziert? Ach ja, Schreibtischdatei hab ich eben wieder angelegt, file sharing und AppleTalk sind aus. Vielleich steckt irgendwo in den Preferenzen der Wurm drin.
    Vielen Dank Karl
     
  2. DonRene

    DonRene New Member

    yo karl,

    zapp doch auch mal den pram mit appel & alt & p & r
    2x klingeln lassen dann starten lassen.

    finder prefs löschen.

    hast du techtool oder norton? wenn ja mal drüber sausen lassen und vielleicht auch mal die platte defragmentieren.

    rene
     
  3. ChristophHase

    ChristophHase New Member

    Hi!
    Ich glaube die eigentliche Lösung ist den "Server" Ordner zu löschen!
    Hoffe das hilft
    Christoph
     
  4. Karl

    Karl New Member

    Hallo Christoph, du hast recht, hab ich grad im macnews-Forum erfahren und es funktioniert.
    Danke Don für deine Mühe. Karl
     

Diese Seite empfehlen