Brennen mit USB-Gerät (LACIE)

Dieses Thema im Forum "Hardware" wurde erstellt von wolfjaco, 19. April 2002.

  1. wolfjaco

    wolfjaco New Member

    Hallo !
    Ich habe Probleme beim brennen von CD´s mit dem systemeigenen
    Brennprogramm. Es fängt kurz an, und versagt dann seinen Dienst.
    Interessanterweise funktioniert das brennen von Musik- CD´s mit
    iTunes einwandfrei. (Nutzt das System dort nicht das gleiche Brennprogramm?)
    Ich benutze MacOS 10.1.4 auf einem iMac Rev. B (233Mhz).
    Schönes Wochenende, alle zusammen.
     
  2. Risk

    Risk New Member

    Also mit einem iMac 233 unter OSX ist nach meiner Erfahrung kein vernünftiges Arbeiten möglich.
    Meine Tochter hat wieder OS 9.2.2 und alles funzt aufs Beste.

    Außerdem brenne ich mit Toast auch unter OSX am sichersten.
     
  3. wolfjaco

    wolfjaco New Member

    Hallo !
    Ich habe Probleme beim brennen von CD´s mit dem systemeigenen
    Brennprogramm. Es fängt kurz an, und versagt dann seinen Dienst.
    Interessanterweise funktioniert das brennen von Musik- CD´s mit
    iTunes einwandfrei. (Nutzt das System dort nicht das gleiche Brennprogramm?)
    Ich benutze MacOS 10.1.4 auf einem iMac Rev. B (233Mhz).
    Schönes Wochenende, alle zusammen.
     
  4. Risk

    Risk New Member

    Also mit einem iMac 233 unter OSX ist nach meiner Erfahrung kein vernünftiges Arbeiten möglich.
    Meine Tochter hat wieder OS 9.2.2 und alles funzt aufs Beste.

    Außerdem brenne ich mit Toast auch unter OSX am sichersten.
     

Diese Seite empfehlen