browser friert ein in mw forum

Dieses Thema im Forum "Hardware" wurde erstellt von MacPENTA, 2. November 2002.

  1. MacPENTA

    MacPENTA New Member

    sagtmal was ist das denn das mir der browser neuerdings einfriert wenn ich das forum als startseite habe?
    wieso friert mir das ding da ein?
    will mir doch keiner sagen das das an jaguar liegt oder?

    GrussMacPENTA
     
  2. Rotweinfreund

    Rotweinfreund + Jevers Liebhaber

    ....ist bei mir auch so, aber erst seit heute (gestern). Ich nehme einfach iCab! (der Navigator 0.5 ist ja so was von Urschleim...)
     
  3. sandretto

    sandretto Gast

    Cache in den Einstellungen leeren, und auf 0 MB setzten, hilft meistens.

    Gruss sandretto
     
  4. graphitto

    graphitto Wanderer

  5. kawi

    kawi Revolution 666

    > ... was ist das denn das mir der
    > browser neuerdings einfriert wenn
    > ich das forum als startseite habe?

    "Der Browser" ??? Nenn das Kind doch beim Namen Microsoft Internet Explorer

    > will mir doch keiner sagen das das an jaguar liegt oder?

    Nein, denn mit Omniweb (oder wie bereichtet auch anderen) passiert das offensichtlich nicht. Und das müsste es ja wenn es an Jaguar liegen sollte.
     
  6. tasker

    tasker New Member

    Es ist ganz sicher der IE. Bei mir nacht Netscape7 hier auch keine Zicken.

    Wie sandretto schon sagte, cache löschen und auf 0 setzten, dann klappt es auch mit dem Nachbarn.

    Gruß

    tasker
     
  7. neumi

    neumi New Member

    schon wieder bembel-gau?
     
  8. DOH

    DOH New Member

    Bei dem Microsoft IE musst Du "immer" erst den Cache leeren um die MW-Seiten betreten zu dürfen. Mein Tipp: Nehm nen anderen Browser.
     
  9. tasker

    tasker New Member

    Was ist das denn?
     
  10. neumi

    neumi New Member

    der ie hängt sich immer auf, wenn er die "bembel-osx.gif", "bembelforum.gif" etc. der macweltseite laden will.
    daher bembel-gau ;-))
    cache und verlauf löschen hilft meistens.
     
  11. TomPo

    TomPo Active Member

    Den Cache leeren bringt meist auch wenig. Vielmehr hilft hier oftmals in den Einstellungen unter Webinhalt Animierte GIFs auszuschalten. Blinkt etwas weniger auf manchen Seiten, ist aber nicht so absturzgefährdet.
     

Diese Seite empfehlen