Browser unter VPC 5

Dieses Thema im Forum "Software" wurde erstellt von MacLefty, 18. April 2002.

  1. MacLefty

    MacLefty New Member

    Hallo Leute,

    Könnt Ihr mir helfen ?
    Wenn ich unter Win 2000 surfen möchte,geht das nicht weil schlicht der Browser keinerlei Seiten aufmacht.Habe den Virenscanner ausgeschalten,ebenso den 0190 Warner.Habe das Programm rauf und runtergefahren.Nichts !
    Das seltsame ist,das er heute Morgen um 5.00 Uhr ging...
    Unter Extras,Erweitert habe ich auch alle Protokolle angeklickt.Irgendwas mit TGP 1,SSL 1,SSL 2,schlicht alles.Der Vorschlag steht ja auch auf der Seite : Diese Seite kann nicht angezeigt werden...
    Aber der Win Explorer macht die Verbindung ins Netz klar.Sieht man ja an den 2 kleinen Terminals.Auch das Apple Kästchen,Remote Accses Control,Verbindung herstellen,sieht man ja.
    Wieso zeigt er dann keine Seiten an ?

    Zu HÜÜÜÜÜLLLLLFFFF !!!

    ersma,tschüß,lefty...
     
  2. MacLefty

    MacLefty New Member

    Hallo Leute,

    Könnt Ihr mir helfen ?
    Wenn ich unter Win 2000 surfen möchte,geht das nicht weil schlicht der Browser keinerlei Seiten aufmacht.Habe den Virenscanner ausgeschalten,ebenso den 0190 Warner.Habe das Programm rauf und runtergefahren.Nichts !
    Das seltsame ist,das er heute Morgen um 5.00 Uhr ging...
    Unter Extras,Erweitert habe ich auch alle Protokolle angeklickt.Irgendwas mit TGP 1,SSL 1,SSL 2,schlicht alles.Der Vorschlag steht ja auch auf der Seite : Diese Seite kann nicht angezeigt werden...
    Aber der Win Explorer macht die Verbindung ins Netz klar.Sieht man ja an den 2 kleinen Terminals.Auch das Apple Kästchen,Remote Accses Control,Verbindung herstellen,sieht man ja.
    Wieso zeigt er dann keine Seiten an ?

    Zu HÜÜÜÜÜLLLLLFFFF !!!

    ersma,tschüß,lefty...
     

Diese Seite empfehlen