Browserabsturz bei Macwelt-Link

Dieses Thema im Forum "Software" wurde erstellt von Manfred, 10. November 2000.

  1. Manfred

    Manfred New Member

    Hallo allerseits,

    das darf doch nicht wahr sein: wenn ich links auf dieser Seite den grünen Button "Tests" klicke, stürzt Netscape 4.72 unmittelbar nach dem Seitenaufbau ab (Fehler 2). Ich hab's mit anderer Speicherzuteilung nochmals probiert. Wieder passiert.

    Was zum Teufel ist da los, wem geht es noch so?

    Gruss Manfred
     
  2. Skaarj

    Skaarj New Member

    Hallo,

    Hhmmm...
    Ich habe mit dem Internet Explorer 4.5 den Knopf einmal angeklickt. Immerhin 5 Cookies wurden mir angeboten, die ich erst einmal übernommen habe. Müllen kann ich die später immer noch.
    Ist es vielleicht möglich, das dein Netscape die Cookies nicht annimmt?
    Und welches Betriebsystem fährt du? Falls es die 7,xx oder 9,xx ist...
    MacOS 8.6 ist immer noch der King of the best für Internet, eMail und den ganzen Rest.

    Fehler 2 bedeutet ja unter anderen, mehr Speicher geben.
    Tatsache ist, das Netscape schon aus kleineren Anlaß Mucken macht. Bei mir hat er es dauernd mit dem "Profil nicht gefunden".
    Naja, vielleicht wissen ja andere User noch einen Rat.

    Schöne Grüße

    Skaarj
     
  3. Manfred

    Manfred New Member

    Hallo Skaarj

    mein vielbescholtenes 9.04 läuft halbwegs stabil.
    Cookie-Annahme bei Netscape ist aktiviert. An den Speichereinstellungen hab ich schon rumgespielt. Stürzt immer wieder beim Link TESTS ab. Komisch, dass sich der Browser ansonsten nur sehr selten auf diese Art vom Bildschirm verabschiedet. Mein IE.4.5 baut zwar die besagte Seite anstandslos auf (auch sonst wirkt er schicker) dafür hängt er u.a. beim Onlinebanking. Und das bringt's auch nicht.

    Gruss Manfred

    "Computer helfen Probleme zu lösen, die man ohne sie nie gehabt hätte".
     

Diese Seite empfehlen