1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Wir danken allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben.

carracho 1.0b8 futzt nicht unter x2 ;-(

Dieses Thema im Forum "Hardware" wurde erstellt von anubis, 26. September 2002.

  1. anubis

    anubis New Member

    moin,
    was für einen eintrag muss man im ie-explorer machen, damit carracho startet ?
    da gab es doch mal so ne möglichkeit ??

    gruß
     
  2. Taipan

    Taipan New Member

    Hi!
    Daran bin ich auch schon verzweifelt. Unter 10.1 hat es gereicht, Carracho im IE unter "Protokollhilfsprogramme" einzutragen, aber unter Jaguar will es trotzdem (zumindest bei mir) nicht.
     
  3. Jab

    Jab New Member

    Also bei mir funzt alles mit OS 10.2.1, allerdings mit Carracho 1.0b7 und Carracho Server 1.0b5r7

    jab
     
  4. anubis

    anubis New Member

    ja stimmt.. die funktioniert auch bei mir..

    gruß
     

Diese Seite empfehlen