Carracho expired

Dieses Thema im Forum "Software" wurde erstellt von AGB, 2. Mai 2002.

  1. AGB

    AGB New Member

    Der "Hotline"-Client Carracho 1.0d5 tuts nicht mehr mit der Meldung, das er abgelaufen sei, auch nach löschen der Prefs; eine neuere Version ist noch nicht verfügbar auf der Carracho-Homepage. Wer weiß Rat?
     
  2. MacELCH

    MacELCH New Member

    Caramba !

    Jetzt kann ich nicht mehr saugen, so ein Käse.

    Gruß

    MacELCH
     
  3. tarzaaan

    tarzaaan New Member

    ner Stunde oder zwei noch funktioniert... Man muß auch einfach wieder die alte Version 'runterladen... steht aber auch bei carracho.com auf der Website zu lesen.
     
  4. AGB

    AGB New Member

    Hab ich gelesen auf der Homepge und auch gemacht; verweigert trotzdem seinen Dienst.

    Gruß

    AGB
     
  5. tarzaaan

    tarzaaan New Member

    X oder Classic? Ich hab's in 8.6 zum laufen gekriegt - es sei denn, sie hätten in den letzten stunden irgendwas am Server geändert... Aber ob die X-Version läuft, kann ich natürlich nicht sagen...

    ...die Classic-Version könnt ich Dir aber auch mailen...

    Gruß, tarzaaan.
     
  6. AGB

    AGB New Member

    Classic unter 9.1; wie gesagt, ich die alte Version nochmal runtergeladen, wie auf der Homepege empfohlen, trotzdem "...has expired...".
    Gruß

    AGB
     
  7. macmiguel

    macmiguel New Member

    EXPIRED CLIENT/SERVER: We have extended the expiration date for Carracho 1.0b5 and Carracho Server 1.0b4. If you get an expiration message, please download the software again. The next release of Carracho is almost complete; however, recent internal tests brought up some problems with MacOS 8/9 systems that we would like to observe further before we release it to the public. Please check out our website regulary during the next days. Thanks for your patience.

    Okay
    Gruss
    m
     
  8. tarzaaan

    tarzaaan New Member

    s geht. Kann ich auch nicht mehr zu sagen, vielleicht geht's nur unter 8.6...

    Trotzdem schönen abendlichen Gruß, tarzaaan.
     
  9. AGB

    AGB New Member

    Hi tarzaaan!
    könntest du mir die funktionierende Version zumailen?
    ag_60@yahoo.de

    Würd mich freuen und danke

    AGB
     
  10. AGB

    AGB New Member

    Der "Hotline"-Client Carracho 1.0d5 tuts nicht mehr mit der Meldung, das er abgelaufen sei, auch nach löschen der Prefs; eine neuere Version ist noch nicht verfügbar auf der Carracho-Homepage. Wer weiß Rat?
     
  11. MacELCH

    MacELCH New Member

    Caramba !

    Jetzt kann ich nicht mehr saugen, so ein Käse.

    Gruß

    MacELCH
     
  12. tarzaaan

    tarzaaan New Member

    ner Stunde oder zwei noch funktioniert... Man muß auch einfach wieder die alte Version 'runterladen... steht aber auch bei carracho.com auf der Website zu lesen.
     
  13. AGB

    AGB New Member

    Hab ich gelesen auf der Homepge und auch gemacht; verweigert trotzdem seinen Dienst.

    Gruß

    AGB
     
  14. tarzaaan

    tarzaaan New Member

    X oder Classic? Ich hab's in 8.6 zum laufen gekriegt - es sei denn, sie hätten in den letzten stunden irgendwas am Server geändert... Aber ob die X-Version läuft, kann ich natürlich nicht sagen...

    ...die Classic-Version könnt ich Dir aber auch mailen...

    Gruß, tarzaaan.
     
  15. AGB

    AGB New Member

    Classic unter 9.1; wie gesagt, ich die alte Version nochmal runtergeladen, wie auf der Homepege empfohlen, trotzdem "...has expired...".
    Gruß

    AGB
     
  16. macmiguel

    macmiguel New Member

    EXPIRED CLIENT/SERVER: We have extended the expiration date for Carracho 1.0b5 and Carracho Server 1.0b4. If you get an expiration message, please download the software again. The next release of Carracho is almost complete; however, recent internal tests brought up some problems with MacOS 8/9 systems that we would like to observe further before we release it to the public. Please check out our website regulary during the next days. Thanks for your patience.

    Okay
    Gruss
    m
     
  17. tarzaaan

    tarzaaan New Member

    s geht. Kann ich auch nicht mehr zu sagen, vielleicht geht's nur unter 8.6...

    Trotzdem schönen abendlichen Gruß, tarzaaan.
     
  18. AGB

    AGB New Member

    Hi tarzaaan!
    könntest du mir die funktionierende Version zumailen?
    ag_60@yahoo.de

    Würd mich freuen und danke

    AGB
     

Diese Seite empfehlen