[CCC] Backup von ext. Platte bootet nicht

Dieses Thema im Forum "Software" wurde erstellt von tYPOmAC, 11. September 2004.

  1. tYPOmAC

    tYPOmAC New Member

    Hallo,

    ich hab gestern mit CCC meine
    interne Platte auf eine externe
    FW-Platte gesichert. Die externe
    Platte ist in zwei Partitionen
    aufgeteilt (erste Partition HFS+,
    zweite Partition NTFS).

    Also, alles schön eingestellt:
    · Zieldisk bootfähig gemacht
    · Rechte auf Quell- und Zieldisk
    reparieren lassen.

    Danach wollt ich natürlich mein
    Backup testen. Unter Startvolume
    die Backup-Platte ausgewählt und
    einen Neustart gemacht.

    Genau hier gehts nicht weiter;
    Keine Meldung, nichts. Nur ein
    grauer Bildschirm. Wenn ich die
    FW-Platte wieder abhänge kann
    ich wieder normal starten.

    Liegts daran das die externe Platte
    zwei Partitionen hat oder hab
    ich was anderes nicht beachtet.

    Danke im Vorraus.

    Gruß
    tYPO
     
  2. Macziege

    Macziege New Member

    Auf welche Partition hast du denn das System geklont?
     
  3. tYPOmAC

    tYPOmAC New Member

    hi macziege,

    hab mein System auf
    die erste, also HFS+-
    Partition geklont.

    Hast du schon eine
    Vermutung an was
    es liegen könnte ?
     
  4. nanoloop

    nanoloop Active Member

    Er wollte dir wohl sagen, daß du sie nicht auf die andere Partition hättest übertragen dürfen.
     
  5. nanoloop

    nanoloop Active Member

    Wenn du dich an die Anleitung gehalten hast, wird dir nichts anderes übrigbleiben als den Vorgang nochmal durchzuführen.

    Der Fehler ist ein bekanntes Problem beim Klonen auf FW-Platten.
     
  6. nanoloop

    nanoloop Active Member

    Ach ja, falls es wieder nicht klappt, nimm das beim System mitgelieferte Festplatten-Dienstprogramm.

    Seit 10.3 ist CCC quasi integriert unter der Funktion Wiederherstellen.
     

Diese Seite empfehlen