CD kopieren

Dieses Thema im Forum "Software" wurde erstellt von Hoefo, 6. Februar 2002.

  1. Hoefo

    Hoefo New Member

    Habe an meinem G4, 500 Mhz, über 300 MB Ram (aufgerüstet mit Sonnet Encore) einen CD-Brenner Yamaha CRW 4416 S (angeschlossen über SCSI). Beim Kopieren von CD's mit
    Toast 5.1.1 bleibt der Brenner (Kopiervorgang ) zumeist nach etwa ein bis zwei Minuten stecken. Woran könnte das liegen? Wer weiß Rat?
     
  2. pegasus

    pegasus Gast

    hi,

    hmm, klingt seltsam!!
    was für eine art von kopie willst du denn erstellen oder besser gesagt
    was soll toast denn für eine cd erzeugen???

    ich hatte das problem mal bei einem scanner - der brachte nur
    farbverschobene oder halbe bilder! bis mir jemand sagte ich solle
    mal ein dickeres scsi-kabel verwenden und siehe da das problem
    war gegessen!
    vielleicht könnte das bei dir auch die ursache sein.
    dickere kabel haben meist auch dickere kabelstränge im inneren
    und erlauben so einen höheren und schnelleren datendurchsatz!
    versuchs mal könnte ja sein es geht!!!

    gruss pegasus :)
     
  3. schief

    schief New Member

    deaktiviere den virtuellen Speicher im MacOS, und/oder setze im Toast den RAM CACHE unter Bearbeiten/Einstellungen auf den höchstMöglichen Wert.

    Hoffe es hilft
    Gruß
    Schief
     
  4. Hoefo

    Hoefo New Member

    Werde ich mal austesten, mal sehen was dann passiert. Schon mal Dank für die Tipps.
     
  5. Hoefo

    Hoefo New Member

    Habe an meinem G4, 500 Mhz, über 300 MB Ram (aufgerüstet mit Sonnet Encore) einen CD-Brenner Yamaha CRW 4416 S (angeschlossen über SCSI). Beim Kopieren von CD's mit
    Toast 5.1.1 bleibt der Brenner (Kopiervorgang ) zumeist nach etwa ein bis zwei Minuten stecken. Woran könnte das liegen? Wer weiß Rat?
     
  6. pegasus

    pegasus Gast

    hi,

    hmm, klingt seltsam!!
    was für eine art von kopie willst du denn erstellen oder besser gesagt
    was soll toast denn für eine cd erzeugen???

    ich hatte das problem mal bei einem scanner - der brachte nur
    farbverschobene oder halbe bilder! bis mir jemand sagte ich solle
    mal ein dickeres scsi-kabel verwenden und siehe da das problem
    war gegessen!
    vielleicht könnte das bei dir auch die ursache sein.
    dickere kabel haben meist auch dickere kabelstränge im inneren
    und erlauben so einen höheren und schnelleren datendurchsatz!
    versuchs mal könnte ja sein es geht!!!

    gruss pegasus :)
     
  7. schief

    schief New Member

    deaktiviere den virtuellen Speicher im MacOS, und/oder setze im Toast den RAM CACHE unter Bearbeiten/Einstellungen auf den höchstMöglichen Wert.

    Hoffe es hilft
    Gruß
    Schief
     
  8. Hoefo

    Hoefo New Member

    Werde ich mal austesten, mal sehen was dann passiert. Schon mal Dank für die Tipps.
     

Diese Seite empfehlen