Chimera will nicht :-(

Dieses Thema im Forum "Hardware" wurde erstellt von Jab, 11. November 2002.

  1. Jab

    Jab New Member

    Habe mein System neu installiert und wollte wieder Chimera draufhauen. Davor hatte ich 0.5, nun wollte ich natürlich 0.6 nehmen. Mit dem Erfolg: Beim Programmstart stürzt der Navi ab mit einem unbekannten Programmfehler. Danach hab ich es mit de 0.5er versucht. Selbes Resultat. :-(((((
    Weiß jemand, woran das liegt?

    jab
     
  2. knorr

    knorr New Member

    de chimere muss ja nich aufwendich installiert werden, sondern nur rübergezogen, also bitte alles was mit chimera/navigator zu tun hat ( insbesondere die preferences, das sind bestimmt noch die vo 0.5er) runter und frisch-fröhlich (soweit man das um die Uhrzeit so nennen kann ) nochmal mit dem 0.6 versucht.

    vieel spaß ;-)

    gähn, warum bin ich noch wach
     
  3. Jab

    Jab New Member

    Nö, funzt nicht :-(
    was ist denn "alles was mit chimera/navigator zu tun hat " ?
    Hab das System ja neu installiert, d.h. es kann nur was in meinem privaten Library-Ordner sein. Find aber nix.

    jab
     
  4. Christoph Meyer

    Christoph Meyer New Member

    benuter->library->application support->chimera.
    Cache löschen sollte helfen, sonst auch den ganzen Ordner, wenn du keinen Wert auf deine Lesezeichen legst.
    Chimera legt ganze Berge von Cache an, wenn man ihn lässt.
    Gruss
    Christoph
     
  5. Jab

    Jab New Member

    Danke, das war´s :)
    Bin jetzt wieder mit dem Navi unterwegs.

    jab
     
  6. knorr

    knorr New Member

    Jupp, genau wie Christoph es sagt, das meinte ich damit.
    Also alles wunderbar.

    (......Warum seit ihr schon so früh uffe Beine......?)
     
  7. Jab

    Jab New Member

    Habe mein System neu installiert und wollte wieder Chimera draufhauen. Davor hatte ich 0.5, nun wollte ich natürlich 0.6 nehmen. Mit dem Erfolg: Beim Programmstart stürzt der Navi ab mit einem unbekannten Programmfehler. Danach hab ich es mit de 0.5er versucht. Selbes Resultat. :-(((((
    Weiß jemand, woran das liegt?

    jab
     
  8. knorr

    knorr New Member

    de chimere muss ja nich aufwendich installiert werden, sondern nur rübergezogen, also bitte alles was mit chimera/navigator zu tun hat ( insbesondere die preferences, das sind bestimmt noch die vo 0.5er) runter und frisch-fröhlich (soweit man das um die Uhrzeit so nennen kann ) nochmal mit dem 0.6 versucht.

    vieel spaß ;-)

    gähn, warum bin ich noch wach
     
  9. Jab

    Jab New Member

    Nö, funzt nicht :-(
    was ist denn "alles was mit chimera/navigator zu tun hat " ?
    Hab das System ja neu installiert, d.h. es kann nur was in meinem privaten Library-Ordner sein. Find aber nix.

    jab
     
  10. Christoph Meyer

    Christoph Meyer New Member

    benuter->library->application support->chimera.
    Cache löschen sollte helfen, sonst auch den ganzen Ordner, wenn du keinen Wert auf deine Lesezeichen legst.
    Chimera legt ganze Berge von Cache an, wenn man ihn lässt.
    Gruss
    Christoph
     
  11. Jab

    Jab New Member

    Danke, das war´s :)
    Bin jetzt wieder mit dem Navi unterwegs.

    jab
     
  12. knorr

    knorr New Member

    Jupp, genau wie Christoph es sagt, das meinte ich damit.
    Also alles wunderbar.

    (......Warum seit ihr schon so früh uffe Beine......?)
     
  13. Jab

    Jab New Member

    Habe mein System neu installiert und wollte wieder Chimera draufhauen. Davor hatte ich 0.5, nun wollte ich natürlich 0.6 nehmen. Mit dem Erfolg: Beim Programmstart stürzt der Navi ab mit einem unbekannten Programmfehler. Danach hab ich es mit de 0.5er versucht. Selbes Resultat. :-(((((
    Weiß jemand, woran das liegt?

    jab
     
  14. knorr

    knorr New Member

    de chimere muss ja nich aufwendich installiert werden, sondern nur rübergezogen, also bitte alles was mit chimera/navigator zu tun hat ( insbesondere die preferences, das sind bestimmt noch die vo 0.5er) runter und frisch-fröhlich (soweit man das um die Uhrzeit so nennen kann ) nochmal mit dem 0.6 versucht.

    vieel spaß ;-)

    gähn, warum bin ich noch wach
     
  15. Jab

    Jab New Member

    Nö, funzt nicht :-(
    was ist denn "alles was mit chimera/navigator zu tun hat " ?
    Hab das System ja neu installiert, d.h. es kann nur was in meinem privaten Library-Ordner sein. Find aber nix.

    jab
     
  16. Christoph Meyer

    Christoph Meyer New Member

    benuter->library->application support->chimera.
    Cache löschen sollte helfen, sonst auch den ganzen Ordner, wenn du keinen Wert auf deine Lesezeichen legst.
    Chimera legt ganze Berge von Cache an, wenn man ihn lässt.
    Gruss
    Christoph
     
  17. Jab

    Jab New Member

    Danke, das war´s :)
    Bin jetzt wieder mit dem Navi unterwegs.

    jab
     
  18. knorr

    knorr New Member

    Jupp, genau wie Christoph es sagt, das meinte ich damit.
    Also alles wunderbar.

    (......Warum seit ihr schon so früh uffe Beine......?)
     
  19. Jab

    Jab New Member

    Habe mein System neu installiert und wollte wieder Chimera draufhauen. Davor hatte ich 0.5, nun wollte ich natürlich 0.6 nehmen. Mit dem Erfolg: Beim Programmstart stürzt der Navi ab mit einem unbekannten Programmfehler. Danach hab ich es mit de 0.5er versucht. Selbes Resultat. :-(((((
    Weiß jemand, woran das liegt?

    jab
     
  20. knorr

    knorr New Member

    de chimere muss ja nich aufwendich installiert werden, sondern nur rübergezogen, also bitte alles was mit chimera/navigator zu tun hat ( insbesondere die preferences, das sind bestimmt noch die vo 0.5er) runter und frisch-fröhlich (soweit man das um die Uhrzeit so nennen kann ) nochmal mit dem 0.6 versucht.

    vieel spaß ;-)

    gähn, warum bin ich noch wach
     

Diese Seite empfehlen