Claris Emailer unter OS9 installieren ?

Dieses Thema im Forum "Software" wurde erstellt von pixelpete, 7. September 2002.

  1. pixelpete

    pixelpete New Member

    Wie läuft Claris Emailer unter OS 9.2. ?

    Ich erhalte nur die Fehlermeldung "Unable to open communication port".

    Gehe mit ISDN-LeonardoSP zu AOL- und Compuserve-Accounts. Unter OS 7.5.3 klappte alles wunderbar. Nun, nach Anschaffung eines G4 1 GHz Dual und Ummontieren der Leonardo Karte in den neuen Rechner, gibts keine Verbindung. Vielleicht hab ich nur einen Teil der Konfiguration nicht richtig gemacht ?

    Möchte Emailer nicht einfach aufgeben, bevor ich nicht definitiv weiß, obs an der Konfiguration liegt oder obs unter OS9 nicht mehr möglich ist.

    Wer weiß Rat ? Dank für jeden Tip.
     

Diese Seite empfehlen