classic-umgebung-shit

Dieses Thema im Forum "Hardware" wurde erstellt von airwalk, 24. März 2002.

  1. airwalk

    airwalk New Member

    frage: ist mir heute erst aufgefallen .. früher wars so: hatte ich mal ein programm unter classic gestartet, und dann dieses programm gequittet, war classic immernoch hochgefahren, und beim nächsten programmstart musste classic nicht mehr extra gestartet werden.
    heute ist mir aufgefallen, dass das nicht mehr so ist .. immer wenn ich ein classic-programm beende, wird auch die classic-umgebung beendet. was ich ziemlich mühsam finde, dass dann jedesmal die classic-umgebung beendet und wieder neu gestartet werden muss.

    ist das auch jemandem aufgefallen?!
    thanx4help.
     
  2. peter_bey

    peter_bey New Member

    ist bei mir nicht so. Und ich arbeite viel mit der Classic Umgebung. Da hat sich wohl was unbemerkt etwas verstellt bei dir. Vielleicht hilfts einfach nochmal Mac OS X draufzuspielen. Hat mir schon mal geholfen. Die Programme braucht ich nicht mochmal draufzuspielen. War alles noch da.
    cu Peter :)
     
  3. macixus

    macixus Hofrat & Traktorist

    Nicht immer gleich installieren...;-)

    Erst mal schauen, was in den SysPrefs bei Classic als Zeit eingestellt ist.

    Also SysPref > Classic > weitere Optionen > Schieberegler
     
  4. airwalk

    airwalk New Member

    allright .. hatte da zwar nie im leben was verstellt .. aber jetzt gehts, hab den regler auf "nie" gestellt. crazy os x :)) thanx!
     

Diese Seite empfehlen