ClassicDraw XT

Dieses Thema im Forum "Macwelt" wurde erstellt von dmerth, 23. August 2004.

  1. dmerth

    dmerth Member

    Moin, moin,

    Sonderheft 5_2004 gelesen.

    -> Umstieg in Raten

    Fehlermeldung:
    "ClassicDraw XT Xtensions ist mit dieser Version von Quark XPress Passport inkompatibel".

    gruss dmerth :confused:
     
  2. kawi

    kawi Revolution 666

    Was will uns der Author damit sagen ?
     
  3. dmerth

    dmerth Member

    Moin, moin,

    die Tips von Macwelt sind nicht immer richtig.

    dmerth
     
  4. kawi

    kawi Revolution 666

    Was steht denn da als Tip ? Ich gehe mal davon aus das dort zu besagter XTension geraten wurde und du beim versuch die zu benutzen die gepostete Fehlermeldung hattest.

    Anprangern kannst du hier viel, aber vielleicht lag es ja an dir?
    ich habe weder das Sonderheft, noch weiß ich was du für eine Quarkversion mit dieser extension versucht hast zu benutzen ... unter welchem Umständen - wüsste aber gern mehr.

    Die Extension ist für die Quark Versionen XPress 3.3/4.x/5.x oder Quark CopyDesk 1.1/2.x.
    Steht in der macwelt was anderes? hast du andere Erfahrungen gemacht?
     

Diese Seite empfehlen