Command & Conquer

Dieses Thema im Forum "Software" wurde erstellt von ottoerich, 31. Oktober 2001.

  1. ottoerich

    ottoerich New Member

    DrawSprocketLib--DSpHideScreenItems'

    sei nicht installiert / vorhanden.

    Läuft C & C nicht mehr unter 9.2? Ich habe auch versucht die alten DrawSprockerts von der C & C CD zu installieren, kopieren in den Systemordner hat aber nichts gebracht. Gruß o. e.
     

Diese Seite empfehlen