datafab firewire cf-reader - probleme - bitte helfen !

Dieses Thema im Forum "Software" wurde erstellt von uniehoff, 10. Mai 2003.

  1. uniehoff

    uniehoff New Member

    hallo,

    habe auch einen datafab firewire cf-reader unter mac 10.2.5 laufen.
    macht bei mir probleme ! ( auch schon unter 10.2.1 - 4 ).
    erkennt die eingesteckten karten erst , wenn ich den stecker aus dem rechner rausziehe und wieder einstecke !
    aber das kann doch keine lösung sein !
    dieses problem habe ich an meinem G4 und meinem ibook.
    meine händlerin hat das gerät getestet, und meinte es wäre o.k. - fehler müsste am rechner liegen.
    ich habe ausser dem reader noch eine extrne festplatte ( icecube) am anderen firewire port.
    habe schon die zugriffsrechte repariert, pr-ram gelöscht ....

    hat jemand ähnlich probleme, oder einen lösungsvorschlag ?

    viele grüsse

    uniehoff
     
  2. uniehoff

    uniehoff New Member

    ... keiner eine idee ?

    uniehoff
     
  3. uniehoff

    uniehoff New Member

    hallo,

    habe auch einen datafab firewire cf-reader unter mac 10.2.5 laufen.
    macht bei mir probleme ! ( auch schon unter 10.2.1 - 4 ).
    erkennt die eingesteckten karten erst , wenn ich den stecker aus dem rechner rausziehe und wieder einstecke !
    aber das kann doch keine lösung sein !
    dieses problem habe ich an meinem G4 und meinem ibook.
    meine händlerin hat das gerät getestet, und meinte es wäre o.k. - fehler müsste am rechner liegen.
    ich habe ausser dem reader noch eine extrne festplatte ( icecube) am anderen firewire port.
    habe schon die zugriffsrechte repariert, pr-ram gelöscht ....

    hat jemand ähnlich probleme, oder einen lösungsvorschlag ?

    viele grüsse

    uniehoff
     
  4. uniehoff

    uniehoff New Member

    ... keiner eine idee ?

    uniehoff
     
  5. petervogel

    petervogel Active Member

    habe keine lösung zu deinem problem aber ein ähnliches mit einem lexar firewire card reader unter 10.2.6.
    die CF karte wird gemountet aber wenn ich sie doppel klicke, dann bekomme ich den spinning beach ball of death. muss den rechner dann per einschaltknopf 5s halten ausschalten. wenn ich den card reader abstöpsel, dann geht alles prima. unter os 9.2 gaht alles wie am schnürchen.

    hast du schon eine lösung?

    peter
     
  6. petervogel

    petervogel Active Member

    habe keine lösung zu deinem problem aber ein ähnliches mit einem lexar firewire card reader unter 10.2.6.
    die CF karte wird gemountet aber wenn ich sie doppel klicke, dann bekomme ich den spinning beach ball of death. muss den rechner dann per einschaltknopf 5s halten ausschalten. wenn ich den card reader abstöpsel, dann geht alles prima. unter os 9.2 gaht alles wie am schnürchen.

    hast du schon eine lösung?

    peter
     

Diese Seite empfehlen