Datums-Problem bei 10.2.4 ...

Dieses Thema im Forum "Hardware" wurde erstellt von taysano, 26. Februar 2003.

  1. taysano

    taysano New Member

    Nach dem Neustart schaltet sich das Datum auf 1970 zurück.
    Hat jemand ein Lösung?

    Danke!
     
  2. IPStefan

    IPStefan New Member

    Zum 10000 mal:

    PR-RAM löschen!!

    Bei Neustart "apfel"+"alt"+"P"+"R" - drücken und halten. Nachdem der Systemton 3 mal zu hören war - loslassen.

    - SICH FREUEN - Datum stimmt wieder.
     
  3. taysano

    taysano New Member

    zum 1000 mal:

    Danke!
     
  4. frankwatch

    frankwatch Gast

    zum 1000 ten mal:

    *g*
     
  5. mio

    mio New Member

    datum stimmt wieder - ja-
    aber beim nächsten Start des G4 Dual habe ich wieder 1970 stehen. das kann es doch nicht sein? Oder hab ich was übersehen, nicht kapiert.

    Kann mich also noch nicht freuen! seufz.ö
     
  6. artes

    artes Gast

    Wastreten denn für negative Nebenwirkungen auf, wenn man den PR-Ram löscht?
     
  7. howixantia

    howixantia New Member

    Bei mir ist es das gleiche und ich habe schon zum Xten-mal den Parameter-Ram gelöscht. Ich schätze wir müssen auf 10.2.87 warten.
     
  8. pat612

    pat612 New Member

    ...ich lasse die Uhrzeit mit dem Time-Server abgleichen. Nach anfänglichen Zicken funktioniert?s jetzt.

    pat
     
  9. taysano

    taysano New Member

    das stimmt nicht ganz. bei mir funzt es nicht. time-server funzt nicht wenn man z. b. eine firewall hat. dann wenn möglich den timeserver vom lokalen server verwenden.
     
  10. bonsai

    bonsai New Member

    Entferne mal die Puffbaterie
    Des Rechners oder setze eine Neues ein
    sowie Lösche mal den PRam-speicher und
    Lasse mal den schreibtisch neu anlegen ?

    Und wenn vorhanden von Norton CD Starten
    und Rechner Reparieren lassen sowie
    Speed disk an wenden um die Festplatte
    aufzuräumen.

    solte man min einmal im monat machen
     
  11. taysano

    taysano New Member

    das stimmt nicht ganz. bei mir funzt es nicht. time-server funzt nicht wenn man z. b. eine firewall hat. dann wenn möglich den timeserver vom lokalen server verwenden.
     
  12. bonsai

    bonsai New Member

    Entferne mal die Puffbaterie
    Des Rechners oder setze eine Neues ein
    sowie Lösche mal den PRam-speicher und
    Lasse mal den schreibtisch neu anlegen ?

    Und wenn vorhanden von Norton CD Starten
    und Rechner Reparieren lassen sowie
    Speed disk an wenden um die Festplatte
    aufzuräumen.

    solte man min einmal im monat machen
     

Diese Seite empfehlen