Dauerndes Einwählen bei Programmstart

Dieses Thema im Forum "Hardware" wurde erstellt von granger, 11. November 2002.

  1. granger

    granger New Member

    Hallo,
    plötzlich wählt sich das System (10.2) bei jedem Programmstart (egal was) ins Internet ein. Keine Ahnung warum. Irgendjemand eine Idee? Ich habe eigentlich nichts an den Internet-Einstellungen geändert.
    Hoffe auf Hilfe....
    Danke schon mal, granger
     
  2. axim

    axim New Member

    ...unter PPP Optionen mußt Du >bei Bedarf automatisch mit Internet verbinden< deaktivieren, das hatte ich auch schon mal... und war nicht anders zu stoppen...
    das läuftt unter Classic echt besser
    axim
     
  3. granger

    granger New Member

    Hallo,
    plötzlich wählt sich das System (10.2) bei jedem Programmstart (egal was) ins Internet ein. Keine Ahnung warum. Irgendjemand eine Idee? Ich habe eigentlich nichts an den Internet-Einstellungen geändert.
    Hoffe auf Hilfe....
    Danke schon mal, granger
     
  4. axim

    axim New Member

    ...unter PPP Optionen mußt Du >bei Bedarf automatisch mit Internet verbinden< deaktivieren, das hatte ich auch schon mal... und war nicht anders zu stoppen...
    das läuftt unter Classic echt besser
    axim
     
  5. granger

    granger New Member

    Hallo,
    plötzlich wählt sich das System (10.2) bei jedem Programmstart (egal was) ins Internet ein. Keine Ahnung warum. Irgendjemand eine Idee? Ich habe eigentlich nichts an den Internet-Einstellungen geändert.
    Hoffe auf Hilfe....
    Danke schon mal, granger
     
  6. axim

    axim New Member

    ...unter PPP Optionen mußt Du >bei Bedarf automatisch mit Internet verbinden< deaktivieren, das hatte ich auch schon mal... und war nicht anders zu stoppen...
    das läuftt unter Classic echt besser
    axim
     

Diese Seite empfehlen