Der Boot Camp Assistant kann nicht verwendet werden

Dieses Thema im Forum "Software" wurde erstellt von sorina91, 29. August 2006.

  1. sorina91

    sorina91 New Member

    Ich habe einen brandneuen Mac Mini Intel Core Dual 1.66 GHz mit frisch aktualisierter OS 10.4.7 und aktueller Firmware (siehe Bild 2). Ich habe mir die BootCamp Version 1.1 heruntergeladen und installiert.
    Doch leider erhalte ich beim Start des Boot Camp Assistenten stets den Hinweis, dass das Betriebssystem aktualisiert werden müsse (siehe Bild 1). Jedoch finde ich da nicht mehr zum noch mehr aktualisieren.

    Im Forum wird erwähnt, dass der Boot Camp Assistent auch mit der OS Version 10.4.7 funktionieren sollte. Könnte mir jemand hier einen Tipp geben? Herzlichen Dank.
    Sorina91
     

    Anhänge:

  2. sim81

    sim81 New Member

    hallo
    bei meinem macbookpro ists genau das selbe problem....
    wer weiss rat???
     
  3. sim81

    sim81 New Member

Diese Seite empfehlen