DLink 624 Router

Dieses Thema im Forum "Hardware" wurde erstellt von menz, 21. Mai 2004.

  1. menz

    menz New Member

    Hallo!

    Ich habe obigen Router mit T-DSL im Betrieb und ein kleines Problem. Alle Rechner im Netz haben statische IP Adressen und können problemlos über den Router ins Netz gehen. Allerdings bekommen die Rechner im lokalen Netzwerk untereinander keine Verbindung. Nicht mal ein ping funktioniert. Allerdings können alle Rechner den Router anpingen.

    Auf keinem Rechner läuft eine Firewall, die den ping blocken könnte (an einem normalen Switch funktioniert das lokale Netz problemlos). Es muss also irgendwie am Router liegen und ich hab keine Ahnung was das Problem ist.

    Die Firewall des Routers ist eigentlich korrekt eingestellt.

    Hat jemand ne Idee ??

    menz
     
  2. XYMOS

    XYMOS New Member

    hi,

    firewall im router ?

    -xymos.
     
  3. menz

    menz New Member

    Hallo!

    Ich habe obigen Router mit T-DSL im Betrieb und ein kleines Problem. Alle Rechner im Netz haben statische IP Adressen und können problemlos über den Router ins Netz gehen. Allerdings bekommen die Rechner im lokalen Netzwerk untereinander keine Verbindung. Nicht mal ein ping funktioniert. Allerdings können alle Rechner den Router anpingen.

    Auf keinem Rechner läuft eine Firewall, die den ping blocken könnte (an einem normalen Switch funktioniert das lokale Netz problemlos). Es muss also irgendwie am Router liegen und ich hab keine Ahnung was das Problem ist.

    Die Firewall des Routers ist eigentlich korrekt eingestellt.

    Hat jemand ne Idee ??

    menz
     
  4. XYMOS

    XYMOS New Member

    hi,

    firewall im router ?

    -xymos.
     
  5. mkummer

    mkummer New Member

    Filesharing aktiviert?
     
  6. menz

    menz New Member

    Hallo!

    Ich habe obigen Router mit T-DSL im Betrieb und ein kleines Problem. Alle Rechner im Netz haben statische IP Adressen und können problemlos über den Router ins Netz gehen. Allerdings bekommen die Rechner im lokalen Netzwerk untereinander keine Verbindung. Nicht mal ein ping funktioniert. Allerdings können alle Rechner den Router anpingen.

    Auf keinem Rechner läuft eine Firewall, die den ping blocken könnte (an einem normalen Switch funktioniert das lokale Netz problemlos). Es muss also irgendwie am Router liegen und ich hab keine Ahnung was das Problem ist.

    Die Firewall des Routers ist eigentlich korrekt eingestellt.

    Hat jemand ne Idee ??

    menz
     
  7. XYMOS

    XYMOS New Member

    hi,

    firewall im router ?

    -xymos.
     
  8. mkummer

    mkummer New Member

    Filesharing aktiviert?
     

Diese Seite empfehlen