Dokumente öffnen

Dieses Thema im Forum "Software" wurde erstellt von nina4574, 10. Oktober 2002.

  1. nina4574

    nina4574 New Member

    Hallo,

    seit einiger Zeit kann ich Dokumente nicht mehr durch
    Doppelklick öffnen. Ich bekomme dann immer die Meldung
    daß er das Programm mit dem er erstellt wurde nicht finden kann.
    Wenn ich das Programm vorher, z.b. Freehand oder Quark,
    öffne dann geht es. Das stört mich zwar nicht besonders,
    aber ich würde doch gerne wissen woran das liegt.
    Kurz vorher habe ich ein neues System installiert.
    Kann es vielleicht daran liegen?

    Nina
     
  2. Singer

    Singer Active Member

    Lege mal zur Probe die Schreibtischdatei neu an: Beim Starten des Rechner die beiden Tasten alt+Apfel so lange gedrückt halten, bis die Nachfrage kommt; diese bestätigen.
     
  3. dumpfbacke

    dumpfbacke New Member

    hast d os9 oder osx!?

    unter osx kannst mit com. i auf n dokument des programm zum öffnen auswählen. u a no auf für alle dokumente anwenden draufklicken.

    kanns sein dast de keine suffix dransätzt!? bei xpress zb: dokument.qxd dann kans scho sein das a vergisz was des war...
     
  4. nina4574

    nina4574 New Member

    Hallo,

    ich habe nun die Schreibtischdarei neu angelegt,
    und tatsächlich es funktioniert wieder!
    Danke. Ist ja schon fast peinlich, darauf hätte ich
    mal selbst kommen können. War wohl zu simpel:)

    Nina
     
  5. nina4574

    nina4574 New Member

    das Problem ist zwar nun gelöst, aber trotzdem Danke für die Infos.
    Da habe ich schon wieder was dazugelernt.
    Noch arbeite ich allerdings noch nicht mit OSX, aber wird wohl
    nicht mehr solange dauern.
     
  6. nina4574

    nina4574 New Member

    Hallo,

    ich habe nun die Schreibtischdarei neu angelegt,
    und tatsächlich es funktioniert wieder!
    Danke. Ist ja schon fast peinlich, darauf hätte ich
    mal selbst kommen können. War wohl zu simpel:)

    Nina
     
  7. nina4574

    nina4574 New Member

    das Problem ist zwar nun gelöst, aber trotzdem Danke für die Infos.
    Da habe ich schon wieder was dazugelernt.
    Noch arbeite ich allerdings noch nicht mit OSX, aber wird wohl
    nicht mehr solange dauern.
     
  8. nina4574

    nina4574 New Member

    Hallo,

    ich habe nun die Schreibtischdarei neu angelegt,
    und tatsächlich es funktioniert wieder!
    Danke. Ist ja schon fast peinlich, darauf hätte ich
    mal selbst kommen können. War wohl zu simpel:)

    Nina
     
  9. nina4574

    nina4574 New Member

    das Problem ist zwar nun gelöst, aber trotzdem Danke für die Infos.
    Da habe ich schon wieder was dazugelernt.
    Noch arbeite ich allerdings noch nicht mit OSX, aber wird wohl
    nicht mehr solange dauern.
     

Diese Seite empfehlen