Dongle für Xpress 4.1??

Dieses Thema im Forum "Software" wurde erstellt von mac_sebastian, 25. September 2001.

  1. mac_sebastian

    mac_sebastian New Member

    hi an alle:
    wer kann mir einen dongle-emulator für quarkxpress passport 4.1 besorgen,
    bzw. mir sagen wo ich ihn downloaden
    kann?? mit Xpress Emulator 4.0.1 klappts nicht...
    grüsse
     
  2. Commander

    Commander New Member

  3. MACrama

    MACrama New Member

    warum willst du einen dongle emulieren...wenn du einen hast?
    .
    .
    .
    ach du hast keinen...hmmm...

    kaufen gehen
    -> www.quark.de

    ra.ma.
    ;-)
     

Diese Seite empfehlen