DSL 6000 so langsam wie DSL 2000

Dieses Thema im Forum "Hardware" wurde erstellt von MWdigitalart, 16. Dezember 2006.

  1. MWdigitalart

    MWdigitalart New Member

    Hallo;

    Geräteliste:
    Speedport W 501V - IMac 20" PPC

    Seit gestern habe ich von der D-Telekom DSL 6000 (vorher DSL 2000). Trotzdem ist der Download-Durchsatz wie bei DSL 2000 geblieben.
    Der Upload ist laut "Speedtest" OK.

    Der Speedport W 501V zeigt die volle Geschwindigkeit von über 6000 kBit/s an.
    Hier die genauen Daten vom Speedport:
    DSL Downstream: 6029 kBit/s
    DSL Upstream: 580 kBit/s

    Ich habe auch den Test mit meiner Airport-Verbindung gemacht - auch da nur die DSL 2000 Geschwindigkeit.

    Gibt es vielleicht noch eine zusätzliche Einstellung, die ich vornehmen muss?

    Danke für die Antworten
    MW
     
  2. Sluggahs

    Sluggahs Teilzeitschizzo

    Eigentlich nicht, das sollte alles funktionieren. Ich würd zuerst mal bei der Telekom bekannt geben, dass du nur mit DSL 200 surfst. Wenn du genug Stunk machst, dann packen die dir noch etwas Bandbreite drauf. War zumindest bei einigen Bekannten von mir so.

    Ein Problem hast du allerdings, wenn du zu weit vom nächsten Verteiler entfernt wohnst. Dann gehts nicht schneller.
     
  3. MWdigitalart

    MWdigitalart New Member

    was mich nur wundert, dass der Speedport W 501V diese Daten anzeigt!

    Hier die genauen Daten vom Speedport:
    DSL Downstream: 6029 kBit/s
    DSL Upstream: 580 kBit/s.

    Was sich ja tatsächlich geändert hat ist der Upstream - der ist OK.

    Welche Daten zeigt der Speedport denn an?
    Theoretisch zu erreichende Werte oder Werte, die zu meinem Rechner übertragen werden?

    MW
     
  4. MVP

    MVP New Member

    Über diesen Link kannst Du testen, mit welcher Geschwindigkeit Du tatsächlich surfst: Speedmeter
     
  5. mkummer

    mkummer New Member

    Empfehle http://www.wieistmeineip.de/speedtest/ - die einzige Seite, die einigermassen vernünftige Ergebnisse zeigt.

    Wenn die Werte im Speedport stimmen, könnte es natürlich auch am normalen Traffic liegen. Da sind bei mir (VDSL 25) Abweichungen bis zu 50% drin...
     
  6. MacS

    MacS Active Member

    Ich halte nichts von solchen Speedtest-Seiten. Ich kann's auch begründen: Was man wirklich will, ist das Messen der Geschwindigkeit der "letzten Meile", also der DSL-Strecke zwischen Vermittlungsstelle und dem eigenen DSL-Modem. Die Teststeiten beziehen sich aber auf die gesamte Strecke zwischen Server irgendwo in den Tiefen des Internets und dem heimischen Rechner. Und auf dem Weg liegen viele Router und Server und außerdem sind deine Datenpakete nicht allein auf der Strecke. Das ist wie auf der Autobahn. Da weiss man ja auch nie, ob man in einen Stau gerät. Gleiches für deine Daten. Da kommt schnell mal eine Verzögerung zustande, was das Ergebnis schnell verfälscht. Und die Messzeiten von max. 1 Minute ist zu kurz, kurze Störungen fallen stärker ins Gewicht.

    Lange Rede, kurzer Sinn: teste liebe mal große, fette Downloads (irgendwelche MacOS Combo-Updates von 150 oder MB, Filmtrailer usw.), und das mal zu unterschiedlichen Tageszeiten und nach Möglichkeit auch von verschiedenen Servern unterschiedlicher Standorte, vornehmlich deutsche Standort. Auch hier spucken die schon erwähnten Faktoren in die Suppe, aber je länger so ein Download läuft, desto weniger fallen kleine Störungen auf. Ist letztendlich immer nur ein Näherungswert!
     
  7. Macfan

    Macfan New Member

    Am besten gleich ein paar HD-Videos auf der Apple QT-Seite, damit kriegt man seine Download-Rate garantiert auf Anschlag :nicken:
     
  8. MWdigitalart

    MWdigitalart New Member

    Hallo;

    Ich danke Euch für die Antworten.

    Laut Telekom gab es wohl Übertragungsfehler, die über Nacht behoben wurden!!!!!!

    Laut "Speed Test" habe ich jetzt diese Werte:

    Die Messung wurde durchgeführt:
    Samstag, 16.12.2006 um 11:43:57 Uhr (CET)

    Download-Geschwindigkeit: [++]
    5.638 kbit/s
    (705 kByte/s)
    Upload-Geschwindigkeit: [++]
    598 kbit/s
    (75 kByte/s)

    Vielleicht wollte ich aber auch zu schnell positive Ergebnisse!!

    Danke nochmal
    MW
     
  9. Ghostuser

    Ghostuser Active Member

    Ja, manchmal ist man halt etwas schnell bei der Sache. Jedenfalls hat sich dein Problem jetzt zum Guten gewendet.


    Gruss GU
     

Diese Seite empfehlen