DSL langsam?

Dieses Thema im Forum "Software" wurde erstellt von Blaubeere, 25. April 2002.

  1. Blaubeere

    Blaubeere Active Member

    Hallo Leute,

    mein DSL-Modem funktioniert wieder. Seit Sonntag blinkte die SYNC-Diode rot. Heute morgen hat sich dann der Telekomtechniker bei mir gemeldet und nach gut 2 Stunden klappte es wieder.

    Nur ... irgendwie habe ich das Gefühl, dass die Downloadrate gering ist. Wenn's hoch kommt max. 200 kbit/s, meist so bei 30 - 60 kbit/s. Ich habe das bei einigen Servern ausprobiert, die man unter http://www.dslteam.de/speedtest.htm genannt bekommt. Entweder sind die Server heute alle ziemlich ausgelastet, oder mein DSL geht auf Krücken.

    Ist das bei Euch auch so?

    Blaubeere
     
  2. oli2000

    oli2000 Rest-Optimist

    Blaubeere, dir macht man es ja echt nicht leicht mit dem DSL.

    Aber zur Beruhigung: Die DL-Raten liegen bei mir in ähnlicher Höhe, wenn ich auf die Anzeige im Downloadmanager vom Internet Explorer gucke. Wobei  dieser Anzeige habe ich noch nie getraut.
     
  3. Blaubeere

    Blaubeere Active Member

    Hallo Oli,

    danke für Dein Mitgefühl *anderSchulterauswein*

    die DSL-Rate habe ich vom DSL-SpeedManager der T-Online und sind in kbit/s. Die Raten, die IE anzeigt, sind in KB/s, die liegen etwa bei 3 - 4 KB/s. Im Durchschnitt komme ich also auf die Geschwindigkeit eines 28.8k-Modems.

    Blaubeere
     
  4. grag

    grag New Member

    hallo blaubeere,

    ich habe einen DSL 1,5 mbit von der telekom und bei einem normalen download sind es je nach server auf der anderen seite auch nur zwischen 50- 90 kb /sek selten über 100 kb/sek

    für normale sites nur ca. 40 kb

    grag
     
  5. Blaubeere

    Blaubeere Active Member

    Hallo grag,

    hast schon recht. Aber normalerweise geht der Download von Dateien und Programmen sehr viel schneller, und das ist heute echt lahm. Den Download von OE 5.0.4 habe ich abgebrochen, weil der mir zu lange dauerte. Der Download der neuen iCab-Beta ist ebenfalls grottenlangsam. Auch der Webseitenaufbau diverser Server ist heute echt lahm, meist meldet mir iCab einen "Stillstand". Was ist denn heute los? Oder liegt das doch an der DSL-Verbindung?

    Blaubeere
     
  6. kawi

    kawi Revolution 666

    sowas können schonmal temporäre Probleme sein .... du musst mal zwischen 4 und 6 Uhr morgens surfen und downloaden ... so schnell kannst du gar nicht "download" sagen wies da abgeht :) Probleme können immer irgendwo auf der strecke liegen. Am besten mal die betreffenden server anpingen und die ergebnisse begutachten, oder nen traceroute setzen, da sieht man dann über wieviel Zwischenstationen es von dir bis zum Ziel geht und an welcher es am dollsten "hängt"
     
  7. XYMOS

    XYMOS New Member

    hi,

    wenn du wirklich speed testen willst, dann nutze doch prggys die dafür programmiert wurden wie z.B

    speed download oder igetter

    diese tools können bis 32 gleichzeitige Dl anfragen an einen server stellen und so die eine beabs. hürde beseitigen......

    -xymos.
     
  8. Blaubeere

    Blaubeere Active Member

    Hallo Leute,

    mein DSL-Modem funktioniert wieder. Seit Sonntag blinkte die SYNC-Diode rot. Heute morgen hat sich dann der Telekomtechniker bei mir gemeldet und nach gut 2 Stunden klappte es wieder.

    Nur ... irgendwie habe ich das Gefühl, dass die Downloadrate gering ist. Wenn's hoch kommt max. 200 kbit/s, meist so bei 30 - 60 kbit/s. Ich habe das bei einigen Servern ausprobiert, die man unter http://www.dslteam.de/speedtest.htm genannt bekommt. Entweder sind die Server heute alle ziemlich ausgelastet, oder mein DSL geht auf Krücken.

    Ist das bei Euch auch so?

    Blaubeere
     
  9. oli2000

    oli2000 Rest-Optimist

    Blaubeere, dir macht man es ja echt nicht leicht mit dem DSL.

    Aber zur Beruhigung: Die DL-Raten liegen bei mir in ähnlicher Höhe, wenn ich auf die Anzeige im Downloadmanager vom Internet Explorer gucke. Wobei  dieser Anzeige habe ich noch nie getraut.
     
  10. Blaubeere

    Blaubeere Active Member

    Hallo Oli,

    danke für Dein Mitgefühl *anderSchulterauswein*

    die DSL-Rate habe ich vom DSL-SpeedManager der T-Online und sind in kbit/s. Die Raten, die IE anzeigt, sind in KB/s, die liegen etwa bei 3 - 4 KB/s. Im Durchschnitt komme ich also auf die Geschwindigkeit eines 28.8k-Modems.

    Blaubeere
     
  11. grag

    grag New Member

    hallo blaubeere,

    ich habe einen DSL 1,5 mbit von der telekom und bei einem normalen download sind es je nach server auf der anderen seite auch nur zwischen 50- 90 kb /sek selten über 100 kb/sek

    für normale sites nur ca. 40 kb

    grag
     
  12. Blaubeere

    Blaubeere Active Member

    Hallo grag,

    hast schon recht. Aber normalerweise geht der Download von Dateien und Programmen sehr viel schneller, und das ist heute echt lahm. Den Download von OE 5.0.4 habe ich abgebrochen, weil der mir zu lange dauerte. Der Download der neuen iCab-Beta ist ebenfalls grottenlangsam. Auch der Webseitenaufbau diverser Server ist heute echt lahm, meist meldet mir iCab einen "Stillstand". Was ist denn heute los? Oder liegt das doch an der DSL-Verbindung?

    Blaubeere
     
  13. kawi

    kawi Revolution 666

    sowas können schonmal temporäre Probleme sein .... du musst mal zwischen 4 und 6 Uhr morgens surfen und downloaden ... so schnell kannst du gar nicht "download" sagen wies da abgeht :) Probleme können immer irgendwo auf der strecke liegen. Am besten mal die betreffenden server anpingen und die ergebnisse begutachten, oder nen traceroute setzen, da sieht man dann über wieviel Zwischenstationen es von dir bis zum Ziel geht und an welcher es am dollsten "hängt"
     
  14. XYMOS

    XYMOS New Member

    hi,

    wenn du wirklich speed testen willst, dann nutze doch prggys die dafür programmiert wurden wie z.B

    speed download oder igetter

    diese tools können bis 32 gleichzeitige Dl anfragen an einen server stellen und so die eine beabs. hürde beseitigen......

    -xymos.
     
  15. eman

    eman New Member

    Ich habe den Test (bandwidth Place) auch mal gemacht. Heute Morgen hatte ich 640 kbit und jetzt 389 kbit. Das schwankt erheblich. Je nach Traffic und Gebiet. Am schlimmsten aber sind 0 kbit, was bei uns immer häufiger vorkommt.
    :-(
     
  16. kawi

    kawi Revolution 666

    Die tests auf diversen "Speed test" Webseiten kannst du minütlich neu machen und bekommst mit großer warscheinlichkeit auch immer ein anderes Ergebniss
     
  17. oli2000

    oli2000 Rest-Optimist

    Oh, da habe ich wohl was durcheinander gebracht.

    Positiv denken: Hier liegt noch ein 14.400-Modem rum  damit hat mal jemand ernsthaft gearbeitet. Und ein Fax schafft höchstens 9600.

    Was hast du denn?

    ;-)
     
  18. Blaubeere

    Blaubeere Active Member

    Danke Leute,

    ich habe heute Nachmittag mal bei der Telekom angerufen. Dort sagte man mir, dass T-Online gerade Downloadprobleme hätte. Ich bin also nicht der einzige hier in der Gegend (Trier), der sich über geringe Raten wundert.

    Übrigens sind die Downloadraten wieder normal. Beim Download von OE 5.0.4 kam ich auf 761 kbit/s (bzw. auf über 80 KB/s). T-Online hat seine Hausaufgaben gemacht :)

    Blaubeere
     
  19. Kevin

    Kevin New Member

    Hach, das es den Anderen genauso geht :)))

    Noch Einer ;-)
     
  20. carlo

    carlo New Member

    Hi blaubär ;-)

    hast du mal ein anderes programm für den dl genommen (netfinder als ftp-prog. oder opera, wenns ausm browser sein soll)? Hatte neulich ähnliche dl-speed mit IE 5.1, wie du es berichtest. Hab dann den selben link mal mit den genannten progs probiert und bin hintübergeschlagen: Wo IE magere 4-6- KB/sec geschafft hat, machten die anderen locker um 100KB/sec.
    ... und dabei hängt mein imac an 35 meern kabel hinter einem switch...

    Frohes schaffen,
    carlo
     

Diese Seite empfehlen