dsl & router *entwarnung*

Dieses Thema im Forum "Software" wurde erstellt von dasPixel, 11. Oktober 2002.

  1. dasPixel

    dasPixel New Member

    hilft mir mal..
    ich bin zu dumm mein dsl modem mit dem router und t-online so zu konfigurieren, dass es funzt..
    wer kann helfen?!?
     
  2. djapple2

    djapple2 New Member

    und ich bin zu dumm mich am Telefon richtig zu meldem!!!!
    Wollen wir Freunde sein?
     
  3. dasPixel

    dasPixel New Member

  4. dasPixel

    dasPixel New Member

    zu hilfe*fleh*
     
  5. frisco68

    frisco68 New Member

    ähm...
    als wir neulich den router installierten und die ganzen angaben von t-online eingaben/konfig., tat sich erst auch nix.
    dummerweise hatte t-online nur ein kleines zeichen in den zugangsdaten "vergessen" ..
    vergleich mal die anleitung (muster-zugangsdaten im pdf) - und guck, ob da nicht irgendwo ein bindestrich (etc.)drin ist - und setz ihn an die vergleichbare stelle bei deinen zugangsdaten!
    jedenfalls hat es bei uns dann gefunzt!
    good luck!
     
  6. lisa136

    lisa136 New Member

    schau mal in deine mailbox
     
  7. dasPixel

    dasPixel New Member

    okay... ich habs geschafft!!!

    danke für eure hinweise/angebote...
     
  8. dasPixel

    dasPixel New Member

    hilft mir mal..
    ich bin zu dumm mein dsl modem mit dem router und t-online so zu konfigurieren, dass es funzt..
    wer kann helfen?!?
     
  9. djapple2

    djapple2 New Member

    und ich bin zu dumm mich am Telefon richtig zu meldem!!!!
    Wollen wir Freunde sein?
     
  10. dasPixel

    dasPixel New Member

  11. dasPixel

    dasPixel New Member

    zu hilfe*fleh*
     
  12. frisco68

    frisco68 New Member

    ähm...
    als wir neulich den router installierten und die ganzen angaben von t-online eingaben/konfig., tat sich erst auch nix.
    dummerweise hatte t-online nur ein kleines zeichen in den zugangsdaten "vergessen" ..
    vergleich mal die anleitung (muster-zugangsdaten im pdf) - und guck, ob da nicht irgendwo ein bindestrich (etc.)drin ist - und setz ihn an die vergleichbare stelle bei deinen zugangsdaten!
    jedenfalls hat es bei uns dann gefunzt!
    good luck!
     
  13. lisa136

    lisa136 New Member

    schau mal in deine mailbox
     
  14. dasPixel

    dasPixel New Member

    okay... ich habs geschafft!!!

    danke für eure hinweise/angebote...
     
  15. dasPixel

    dasPixel New Member

    hilft mir mal..
    ich bin zu dumm mein dsl modem mit dem router und t-online so zu konfigurieren, dass es funzt..
    wer kann helfen?!?
     
  16. djapple2

    djapple2 New Member

    und ich bin zu dumm mich am Telefon richtig zu meldem!!!!
    Wollen wir Freunde sein?
     
  17. dasPixel

    dasPixel New Member

  18. dasPixel

    dasPixel New Member

    zu hilfe*fleh*
     
  19. frisco68

    frisco68 New Member

    ähm...
    als wir neulich den router installierten und die ganzen angaben von t-online eingaben/konfig., tat sich erst auch nix.
    dummerweise hatte t-online nur ein kleines zeichen in den zugangsdaten "vergessen" ..
    vergleich mal die anleitung (muster-zugangsdaten im pdf) - und guck, ob da nicht irgendwo ein bindestrich (etc.)drin ist - und setz ihn an die vergleichbare stelle bei deinen zugangsdaten!
    jedenfalls hat es bei uns dann gefunzt!
    good luck!
     
  20. lisa136

    lisa136 New Member

    schau mal in deine mailbox
     

Diese Seite empfehlen