DSL Speed...;-(((

Dieses Thema im Forum "Software" wurde erstellt von XYMOS, 10. Dezember 2001.

  1. XYMOS

    XYMOS New Member

    hi,

    seit einigen tagen macht sich in mir ein ungutes gefühl breit, denn die geschwindigkiet des T-DSL anschlusses wird immer langsamer. nun da ich nicht der einzige bin, beim dem das der fall ist, würde ich gerne fragen, ob jemand hier im forum ähnliches berichten kann. merkwürdig iss auch, das gerade bei den wichtigsten deutschen knotenpunkten des internets (hamburg, münchen, frankfurt( die geschwnindigkeit besser ist als in anderen teilen deutschland. ich habe daher einmal einen "traceroute" gestartet...man da wird einem ja schlecht über was für umwege meine daten bei mir landen. wenn diese werte mit anderen ländern vegleicht liegen wir weit zurück. server von denen ich sonst mit über 80kb saugen konte, schaffen jetzt gerade 10k und nicht mehr. andere max 900byte;-(((

    weiss jemand mehr???
    oder liegt das daran, das die telekom auf fastpath umstellen möchte?

    thx

    xymos
     
  2. Russe

    Russe New Member

    hi
    keine ahnung ob und was die telekom da schraubt. ich habe aber auch ab und an plötzliche einbrüche der übertragungsrate bis runter auf 0. das alles erst seit ein paar wochen. ich wähl mich dann nochmal neu ein und meistens duds dann.

    russe
     
  3. XYMOS

    XYMOS New Member

    anscheinend bin ich wohl der einzige, der hier probs mit DSl hat...

    xymos
     
  4. wolfkasper

    wolfkasper New Member

    Nee, ich auch. Langsam wie zu längst vergangenen Modem-Zeiten...
     
  5. Piranha

    Piranha New Member

    Ich bekomme in Hamburg nach wie vor Top Speed... bis zu 89kb,
    kann mich über Leistungsnachlaß nicht beklagen& Im Schnitt startet der download bei ca 30-40kb und hangelt sich dann zügig hoch& ist natürlich sehr serverabhängig&

    Piranha

    PS: Wir könnten ja mal den ultimativen Testvergleich machen, indem wir beide vom gleichen Server saugen ;)
     
  6. deumel

    deumel New Member

    Bei mir hackts auch, daran, dass in den Abendstunden meist erst der dritte oder vierte "Einwhl-" versuch klappte hab ich mich ja inzwischen zähneknirschend gewöhnt (toll war der Komentar eines Telekom Hotliners: " Was Sie haben einen Mac? Damit geht es eh nur in ISDN Geschwindigkeit, schneller kann der nicht, da brauchen Sie schon einen richtig modernen PC mit Windows ME." Äh.....) Aber in den letzten Wochen wirds erstens immer lahmer und zweitens bricht die Verbindung regelmäßig nach um die 90 Minuten zusammen Ärger....
     
  7. Piranha

    Piranha New Member

  8. dmerth

    dmerth Member

    Meine Beobachtung ist ähnlich.
    Aufgefallen ist es mir besonders, wenn ich versuche von Apple etwas aus dem net zu laden. Wo ich das Update auf 9.1 noch mit etwa 80Kbytes/sec heruntergeladen habe, bin ich heute meist bei 10 bis 20 Kbytes/sec.
    Habe natürlich auch davon gelesen, daß Apple scheinbar eine Bremse eingebaut hat.
    Auch bei "Discussion" bei Apple und auch hier war darüber schon zu lesen.
    Auch ich traue dem Margenta-T nicht, obwohl ich garnicht bei dieser Firma bin,
    hänge ich doch in der last Mile immer noch an der Telekom.
    Seltsam ist es doch. Wahrscheinlich liegt es an Apple und an Telekom.

    Gruß dmerth
     
  9. bastigs

    bastigs New Member

    Den gleichen Speed wie Piranha, na ja zwischendurch gings auf 87 kb/sec runter, dafür auch mal kurz auf 91 kb/sec.
     
  10. apoc7

    apoc7 New Member

    Tagüber kommt es durchaus zu Einbrüchen - sind halt schon ein bisschen viel DSL-user in Deutschland. Das Backbone könnte mal einen Ausbau vertragen.

    Von 15:00 bis 21:00 Uhr kanns halt schon mal eng werden. Aber zu ungünstigen Zeiten hat man schon seine Bandbreite.
    Was mich mehr stört sind die ständigen Server-Ausfälle der der Telekom.
     

Diese Seite empfehlen