DSL und Email

Dieses Thema im Forum "Software" wurde erstellt von hubert k, 3. Oktober 2001.

  1. hubert k

    hubert k New Member

    Hi,

    ich habe seit gestern DSL (Hansenet-Hamburg) und seit dem ist es nicht mehr möglich meine Emails zu versenden. Kann mir da jemand einen Tip geben?

    Hubert k
     
  2. MacPENTA

    MacPENTA New Member

    hi hubert k
    also du musst schon mehr infos geben ,
    was fuer system haste usw.
    aber wenn du ales richtig gemacht hast iun den einstellungen dann wuerde ich sagen ist das problem nicht dsl schuld.

    welchen anbieter fuer deine emails nutz du denn?

    wie gesagt mehr infos bitte sonst wird es sehr schwer dir zu helfen :)

    MacPENTA
     
  3. hubert k

    hubert k New Member

    Hi,
    hier gibt es mehr Input...sorry...
    Also meine Domain liegt bei Nikoma.de, die gibts aber leider nicht mehr da die von Tiscali gekauft wurden... Ich habe nur Mac´s hier herumstehen... Der Mailserver sagt mir immer das ich keine Rechte habe über diesen Server zu senden oder das ich keine Zugangsberechtigun habe, was eigentlich das gleiche ist oder?! Vorher habe ich diverse Provider benutzt um meine Mails zu verschicken und hatte nie Probleme...
    Gruss
    Hubert k
     
  4. SRALPH

    SRALPH New Member

    hi hubert k,
    und welches mac os benutzt du?
    welches m@il-tool verwendest du?
    RALPH
     
  5. hubert k

    hubert k New Member

    ich benutze OS 9.2 und X
    meine mails schreibe ich mit entourage
    gruss
    hubert k
     
  6. digitalyves

    digitalyves New Member

    hallo,
    habe jetzt auch dsl und der email-versand geht auch wieder.versuch doch mal unter berabeiten -> optionen -> proxies ein paar einstellungen zu ändern.
    Yves
     
  7. SRALPH

    SRALPH New Member

    hi hubert k,
    ich nutze als m@il-tool eudora 5.x,deswegen kenne ich deins nicht.
    hast du schon mal im kontrollfeld "internet" geschaut,ob alles korrekt eingestellt ist?
    RALPH
     
  8. hubert k

    hubert k New Member

    moin,

    also bei mir ist alles richtig eingestellt. Ich kann ja auch im Internet surfen usw. . Was soll ich denn da noch einstellen?
    gruss
    hubert k
     
  9. SRALPH

    SRALPH New Member

    den pop-server und den smtp-server!?!
     
  10. alberti11

    alberti11 New Member

    Hi,
    da kann es schon mal recht ungeordnete Probleme geben.
    Ich habe mal ähnliche Probleme gehabt. Die Lösung kann in
    "Konto bearbeiten" liegen ; dort "weitere Optionen " bei smtp server anklicken und in der Options Box klickst du dann erstens an:

    "der smtp server erfordert Authentifizierung" und zweitens:

    "die selben Einstellingen wie für eingehenden mail server verwenden"

    Danach hat´s bei mir geklappt.
    p.s. Manchmal - aus welchen Gründen auch immer ä- stellt sich diese Einstellung wieder zurück und es kommen dann die von dir beschriebenen Fehlermeldungen, Dies geschieht mal häufiger mit den mac.com servern.
    Hoffe es hilft dir weiter!
    Ali
     
  11. hubert k

    hubert k New Member

    das habe ich alles schon ausprobiert, klappt nicht!
    ausserdem sende ich meine emails über einen pop server...
    hubert k
     
  12. hubert k

    hubert k New Member

    Hi,

    ich habe seit gestern DSL (Hansenet-Hamburg) und seit dem ist es nicht mehr möglich meine Emails zu versenden. Kann mir da jemand einen Tip geben?

    Hubert k
     
  13. MacPENTA

    MacPENTA New Member

    hi hubert k
    also du musst schon mehr infos geben ,
    was fuer system haste usw.
    aber wenn du ales richtig gemacht hast iun den einstellungen dann wuerde ich sagen ist das problem nicht dsl schuld.

    welchen anbieter fuer deine emails nutz du denn?

    wie gesagt mehr infos bitte sonst wird es sehr schwer dir zu helfen :)

    MacPENTA
     
  14. hubert k

    hubert k New Member

    Hi,
    hier gibt es mehr Input...sorry...
    Also meine Domain liegt bei Nikoma.de, die gibts aber leider nicht mehr da die von Tiscali gekauft wurden... Ich habe nur Mac´s hier herumstehen... Der Mailserver sagt mir immer das ich keine Rechte habe über diesen Server zu senden oder das ich keine Zugangsberechtigun habe, was eigentlich das gleiche ist oder?! Vorher habe ich diverse Provider benutzt um meine Mails zu verschicken und hatte nie Probleme...
    Gruss
    Hubert k
     
  15. SRALPH

    SRALPH New Member

    hi hubert k,
    und welches mac os benutzt du?
    welches m@il-tool verwendest du?
    RALPH
     
  16. hubert k

    hubert k New Member

    ich benutze OS 9.2 und X
    meine mails schreibe ich mit entourage
    gruss
    hubert k
     
  17. digitalyves

    digitalyves New Member

    hallo,
    habe jetzt auch dsl und der email-versand geht auch wieder.versuch doch mal unter berabeiten -> optionen -> proxies ein paar einstellungen zu ändern.
    Yves
     
  18. SRALPH

    SRALPH New Member

    hi hubert k,
    ich nutze als m@il-tool eudora 5.x,deswegen kenne ich deins nicht.
    hast du schon mal im kontrollfeld "internet" geschaut,ob alles korrekt eingestellt ist?
    RALPH
     
  19. hubert k

    hubert k New Member

    moin,

    also bei mir ist alles richtig eingestellt. Ich kann ja auch im Internet surfen usw. . Was soll ich denn da noch einstellen?
    gruss
    hubert k
     
  20. SRALPH

    SRALPH New Member

    den pop-server und den smtp-server!?!
     

Diese Seite empfehlen