DSL unter X

Dieses Thema im Forum "Software" wurde erstellt von Julian, 27. Juli 2001.

  1. Julian

    Julian New Member

    Hi !
    Habe ein Problem mit meinem Internetzugang unter OS X.
    Ich habe unter "Netzwerk" PPPoE ausgewählt und die erforderlichen einstellungen gemacht, so wie hier unter FAQs beschrieben. wenn ich mich jetzt über das programm "Internet Connect" verbinden lasse, funktioniert dies. Es wird eine Verbindung mit einer IP hergestellt. Möchte ich jetzt jedoch im IE eine Site öffnen, wird diese nicht gefunden. Ebenso wenn ich mails abrufen will, wird der Server nicht gefunden.
     
  2. macixus

    macixus Hofrat & Traktorist

    Schau mal bei den "System Preferences", ob Du bei "Internet" alle Angaben gemacht hast. Vermutlich ist der IE nicht als browser ausgewählt.
     
  3. Julian

    Julian New Member

    Hi !
    Habe ein Problem mit meinem Internetzugang unter OS X.
    Ich habe unter "Netzwerk" PPPoE ausgewählt und die erforderlichen einstellungen gemacht, so wie hier unter FAQs beschrieben. wenn ich mich jetzt über das programm "Internet Connect" verbinden lasse, funktioniert dies. Es wird eine Verbindung mit einer IP hergestellt. Möchte ich jetzt jedoch im IE eine Site öffnen, wird diese nicht gefunden. Ebenso wenn ich mails abrufen will, wird der Server nicht gefunden.
     
  4. macixus

    macixus Hofrat & Traktorist

    Schau mal bei den "System Preferences", ob Du bei "Internet" alle Angaben gemacht hast. Vermutlich ist der IE nicht als browser ausgewählt.
     
  5. Julian

    Julian New Member

    Hi !
    Habe ein Problem mit meinem Internetzugang unter OS X.
    Ich habe unter "Netzwerk" PPPoE ausgewählt und die erforderlichen einstellungen gemacht, so wie hier unter FAQs beschrieben. wenn ich mich jetzt über das programm "Internet Connect" verbinden lasse, funktioniert dies. Es wird eine Verbindung mit einer IP hergestellt. Möchte ich jetzt jedoch im IE eine Site öffnen, wird diese nicht gefunden. Ebenso wenn ich mails abrufen will, wird der Server nicht gefunden.
     
  6. macixus

    macixus Hofrat & Traktorist

    Schau mal bei den "System Preferences", ob Du bei "Internet" alle Angaben gemacht hast. Vermutlich ist der IE nicht als browser ausgewählt.
     

Diese Seite empfehlen