DSL Verbindung will nicht

Dieses Thema im Forum "Software" wurde erstellt von MacPENTA, 5. April 2001.

  1. MacPENTA

    MacPENTA New Member

    hi,ich hab heute dsl und versuche schon einige stunden es hinzubiegen.
    leider erfolglos.
    hab einfach remove acces einstellungen von der isdn flat dupliziert
    dann hab ich modem auf dsl modem gestellt und auch tcp richtig eingestellt wie es in der anleitung von t-online beschrieben wird.

    leider kommt nu imma überprüfung fehlgeschlagen
    stell ich aber das modem wieder um gehen die daten die ich zum reinkommen benötige.
    so was mach ich denn wohl falsch ?

    ratloser MacPENTA :(
     
  2. MacJester

    MacJester New Member

    Entweder haste die falschen Daten eingegeben (die TDSL Daten!!!), oder du hast es gerade dann versucht, als die TOffline Server nicht gefunz haben. (Glaub mein letzter Thread handelte davon...)

    Gruß

    MacJester
     
  3. SRALPH

    SRALPH New Member

    hi macpenta,
    glückwunsch zu dsl :)
    bitte nicht lachen,aber ist dein zugang auch wirklich von der telekom freigeschalten?
    bei mir wurde damals immer mündlich ja gesagt,aber laut telekom-computer war termin ein anderer und an diesem termin war dann das netz mit dsl für mich offen :)
    ich weiss aus eigener erfahrung(hat bei mir ein kompletten samstag gedauert ohne erfolg)wie ätzend es ist.
    hast du bei deinem benutzernamen @t-online.de noch zusätzlich eingetragen?
    den treiber für dsl hast du auch koorekt installiert?
    leuchten lampen fast alle grün am dsl-router?
    RALPH
     
  4. MacPENTA

    MacPENTA New Member

    hi RALPH
    ja leutet alles grün power & Sync
    also alles im grünenbereich ;)

     
  5. MacPENTA

    MacPENTA New Member

    was für dsl daten meinst du jetzt?
    die alten zugangsdaten von der isdn flat sollen ausreichen sagte man mir heute noch bei der hotline.
    hat nix direkt mit dsl zutun.
    naja muss ich wohl morgen nochmal die hotline anrufen.
    aber ihr wisst ja selbst ,null plan von macs die teelöffel;)
    MacPENTA
     
  6. SRALPH

    SRALPH New Member

    du hast meine fragen nicht korrekt beantwortet,also nochmal von vorn...
    RALPH
     
  7. MacPENTA

    MacPENTA New Member

    hi RALPH
    ja hab benutzernamen @t-online.de noch zusätzlich eingetragen
    warum fragst du ?
    ich versteh nicht warum das jetzt daran liegen sollte.
    schiessmal los;)

    treiber hab ich auch install
    biste gerade in einen irc chat ?
    MacPenta
     
  8. SRALPH

    SRALPH New Member

    will auch gleich aus diesem forum raus
    warum man @t-online.de dazu tippen muss,keine ahnung,muss man halt machen...
    hast du im kontrollfeld t-dsl konfiguration "ethernet" stehen?
    ist dein freischalt-termin auch heute????????
     
  9. SRALPH

    SRALPH New Member

    noch was,wenn du von isdn zu dsl wechselst,stellst du modem und tc/ip manuell um?
     
  10. MacPENTA

    MacPENTA New Member

    wo muss das denn jetzt dazu eingegeben werden ,vor der langen tonline nr ?
    also bei Name: ?
    macpenta@tonline.de0177334723-212441
    so?
    oder wo gehört das jetzt hin ?
    freischaltungstermin hab ich keinen bekommen.
    aber es leutet ja alles grün also müsste s doch gehen,oder?
    MacPENTA
     
  11. MacPENTA

    MacPENTA New Member

    ja stelle alles manuel wieder um genau
    dsl steht auch auf ethanet
     
  12. XYMOS

    XYMOS New Member

    hi,

    versuchs mal so:

    1.
    stelle im Kontrofeld modem auf "dsl modem"

    2.
    in tcp/ip stellst du von PPP auf PPPoe
    dann gibst du die die dns aresse ein: 194.25.2.129 steht bei name server unten

    3.

    dann gibst du bei remote acces vollgendes ein:

    einwahlnummer:019011

    dann gibst du die kennnung ein!!!

    auf die kommt es an!!!

    erst anschlussnummer dann die t-online nummer und dann #0001@t-online.de

    vergess ach net die dsl treiber zu installieren....

    xymos
     
  13. SRALPH

    SRALPH New Member

    also,noch mal...
    dein benutzername in zahlen und dort dierkt im anschluss @t-online.de
    bsp.: 1234567899#001@t-online.de
    welche version der telekomsoftware nutzt du,version 2.0 oder version 2.2?
    noch ein tip,nutze mal die obige option "suche",vielleicht findest du dort schneller eine lösung für dein problem!
    die grünen lampen haben überhaupt nix mit dem freischalten der telekom zu tun,sondern das ist ein zeichen,das softwarmässig alles ok ist(denke,dass es so richtig ist...)
    wenn du alles ansonsten richtig hast,rufe einfach mal morgen telekom an und erkundige dich auch nach dem termin deiner freischaltung,denn wenn alles funzt,liegt fehler bei telekom,leider...
    RALPH
     
  14. SRALPH

    SRALPH New Member

    hi xymos,
    einwahlnummer muss keine stehen,steht sogar in der erklärung drin,die ich persönlich für sehr gut halte
    auch diese ip-No habe ich nicht eingetragen,sowie bin ich mit ppp im netz,na ja...
    RALPH
     
  15. SRALPH

    SRALPH New Member

    hi macpenta,
    das manuelle kannst du mit umgebungsassistent lösen,in dem du eine konfiguration dsl und die andere isdn nennst,dauert zum einstellen 10min und das umstellen jedesmal höchstens 5sec.
    leider geht es nicht direkt in kontrolleistenmodul remote,weil die modems zwei verschiedene sind,ärgerlich...
    RALPH
     
  16. MacPENTA

    MacPENTA New Member

    hi,erstmal vielen dank an alle für die hilfen.
    es lag nur an diesen #0001@t-online.de.
    hab das eingetragen und bingo ich bin drinn;)
    super dachte schon das ich ich noch länger den fehler suchen musste.
    jetzt gehts
    nochmal besten dank an alle
    dsl ist geil;)

    MacPENTA
     
  17. Macfan

    Macfan New Member

    Wieso Remote Access? RA spielt doch für dsl gar keine Rolle. Bei mir ist es völlig egal welche RA konfig. gerade gewählt ist, ich komme immer rein. Allerdings habe ich nicht den Treiber von der Teledumm sonder nden Surfdoubler von tkr.de. Den kann ich sehr empfehlen: is nicht teuer, leicht zu installieren und läuft wunderbar.

    Thorsten
     
  18. SRALPH

    SRALPH New Member

    hi thorsten,
    der treiber von der telekom ist kostenlos und diesen treiber muss man über remote access einstellen.
    problem von macpenta bezieht sich auf telekom.
    aber eine andere frage,wie zufrieden bist du mit deinem dsl?
    hast du immer vollen speed beim downloaden?
    RALPH
     

Diese Seite empfehlen