1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Wir danken allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben.

E/A fehler des virtuellen Speichers

Dieses Thema im Forum "Software" wurde erstellt von DesasterMike, 20. Februar 2003.

  1. DesasterMike

    DesasterMike New Member

    Hallo!
    Was bedeutet E/A Fehler des virtuellen Speichers und wie kann ich ihn beheben?
    Ich grüße Euch!
     
  2. noah666

    noah666 New Member

    Welches System, welcher Rechner, was hast du gemacht als der Fehler aufgetreten ist.... ?

    Dann können wir bessere Ratschläge geben....

    mfg Noah
     
  3. DesasterMike

    DesasterMike New Member

    Ich habe die Festplatte bei einem G3 gelöscht und dann das OS9 installiert. Jetzt startet er mit der Fehlermeldung E/A Fehler des virtuellen Speichers. Wenn ich nachschaue, so sagt der Systemassistent, der virtuelle Speicher sei deaktiviert; ich habe ihn aber aktiviert und auf den Standardwert von 129MB eingestellt.
    Ich kann den Rechner nur durch Abschalten der Systemerweiterung starten. :-(
    Ich grüße Euch! :))
     
  4. DesasterMike

    DesasterMike New Member

    Hallo!
    Mein Rechner startet nur nach Abschaltung der Systemerweiterung. Der Systemassistent meldet dann:virtueller Speicher deaktiviert. Wenn ich nachschaue, so ist aber beim virtuellen Speicher 129 Mb eingetragen.
    Meine Fragen:
    1)Wird der virtuelle Speicher durch Systemerweiterungsdeaktivierung deaktiviert?
    Wenn ich die Systemerweiterung nicht abschalte, kommt die Fehlermeldung:E/A Fehler des virtuellen Speichers.
    2)Weiß jemand, was ein E/A Fehler des virtuellen Speichers ist und wie man ihn beheben kann?
     
  5. DesasterMike

    DesasterMike New Member

    Schaut doch mal hin! :-((
     
  6. DesasterMike

    DesasterMike New Member

    Hallo!
    Was bedeutet E/A Fehler des virtuellen Speichers und wie kann ich ihn beheben?
    Ich grüße Euch!
     
  7. noah666

    noah666 New Member

    Welches System, welcher Rechner, was hast du gemacht als der Fehler aufgetreten ist.... ?

    Dann können wir bessere Ratschläge geben....

    mfg Noah
     
  8. DesasterMike

    DesasterMike New Member

    Ich habe die Festplatte bei einem G3 gelöscht und dann das OS9 installiert. Jetzt startet er mit der Fehlermeldung E/A Fehler des virtuellen Speichers. Wenn ich nachschaue, so sagt der Systemassistent, der virtuelle Speicher sei deaktiviert; ich habe ihn aber aktiviert und auf den Standardwert von 129MB eingestellt.
    Ich kann den Rechner nur durch Abschalten der Systemerweiterung starten. :-(
    Ich grüße Euch! :))
     
  9. DesasterMike

    DesasterMike New Member

    Hallo!
    Mein Rechner startet nur nach Abschaltung der Systemerweiterung. Der Systemassistent meldet dann:virtueller Speicher deaktiviert. Wenn ich nachschaue, so ist aber beim virtuellen Speicher 129 Mb eingetragen.
    Meine Fragen:
    1)Wird der virtuelle Speicher durch Systemerweiterungsdeaktivierung deaktiviert?
    Wenn ich die Systemerweiterung nicht abschalte, kommt die Fehlermeldung:E/A Fehler des virtuellen Speichers.
    2)Weiß jemand, was ein E/A Fehler des virtuellen Speichers ist und wie man ihn beheben kann?
     
  10. DesasterMike

    DesasterMike New Member

    Schaut doch mal hin! :-((
     
  11. DesasterMike

    DesasterMike New Member

    Hallo!
    Was bedeutet E/A Fehler des virtuellen Speichers und wie kann ich ihn beheben?
    Ich grüße Euch!
     
  12. noah666

    noah666 New Member

    Welches System, welcher Rechner, was hast du gemacht als der Fehler aufgetreten ist.... ?

    Dann können wir bessere Ratschläge geben....

    mfg Noah
     
  13. DesasterMike

    DesasterMike New Member

    Ich habe die Festplatte bei einem G3 gelöscht und dann das OS9 installiert. Jetzt startet er mit der Fehlermeldung E/A Fehler des virtuellen Speichers. Wenn ich nachschaue, so sagt der Systemassistent, der virtuelle Speicher sei deaktiviert; ich habe ihn aber aktiviert und auf den Standardwert von 129MB eingestellt.
    Ich kann den Rechner nur durch Abschalten der Systemerweiterung starten. :-(
    Ich grüße Euch! :))
     
  14. DesasterMike

    DesasterMike New Member

    Hallo!
    Mein Rechner startet nur nach Abschaltung der Systemerweiterung. Der Systemassistent meldet dann:virtueller Speicher deaktiviert. Wenn ich nachschaue, so ist aber beim virtuellen Speicher 129 Mb eingetragen.
    Meine Fragen:
    1)Wird der virtuelle Speicher durch Systemerweiterungsdeaktivierung deaktiviert?
    Wenn ich die Systemerweiterung nicht abschalte, kommt die Fehlermeldung:E/A Fehler des virtuellen Speichers.
    2)Weiß jemand, was ein E/A Fehler des virtuellen Speichers ist und wie man ihn beheben kann?
     
  15. DesasterMike

    DesasterMike New Member

    Schaut doch mal hin! :-((
     
  16. DesasterMike

    DesasterMike New Member

    Hallo!
    Was bedeutet E/A Fehler des virtuellen Speichers und wie kann ich ihn beheben?
    Ich grüße Euch!
     
  17. noah666

    noah666 New Member

    Welches System, welcher Rechner, was hast du gemacht als der Fehler aufgetreten ist.... ?

    Dann können wir bessere Ratschläge geben....

    mfg Noah
     
  18. DesasterMike

    DesasterMike New Member

    Ich habe die Festplatte bei einem G3 gelöscht und dann das OS9 installiert. Jetzt startet er mit der Fehlermeldung E/A Fehler des virtuellen Speichers. Wenn ich nachschaue, so sagt der Systemassistent, der virtuelle Speicher sei deaktiviert; ich habe ihn aber aktiviert und auf den Standardwert von 129MB eingestellt.
    Ich kann den Rechner nur durch Abschalten der Systemerweiterung starten. :-(
    Ich grüße Euch! :))
     
  19. DesasterMike

    DesasterMike New Member

    Hallo!
    Mein Rechner startet nur nach Abschaltung der Systemerweiterung. Der Systemassistent meldet dann:virtueller Speicher deaktiviert. Wenn ich nachschaue, so ist aber beim virtuellen Speicher 129 Mb eingetragen.
    Meine Fragen:
    1)Wird der virtuelle Speicher durch Systemerweiterungsdeaktivierung deaktiviert?
    Wenn ich die Systemerweiterung nicht abschalte, kommt die Fehlermeldung:E/A Fehler des virtuellen Speichers.
    2)Weiß jemand, was ein E/A Fehler des virtuellen Speichers ist und wie man ihn beheben kann?
     
  20. DesasterMike

    DesasterMike New Member

    Schaut doch mal hin! :-((
     

Diese Seite empfehlen