E-Mail Probleme Pegasus zu Entourage

Dieses Thema im Forum "Hardware" wurde erstellt von Jonathan, 2. September 2002.

  1. Jonathan

    Jonathan New Member

    Okay, meine Mutti nutzt Pegasus auf einem Win 98. Ich Entourage auf einem TiBook. Beide recht neu eingerichtet. Nur bei dem E-Mailen von ihr zu mir (bei niemandem sonst) tritt folgendes Problem auf: Ihre Nachrichten sehen wie folgt aus:

    SU:neuer Versuch
    EN:0
    CS:1
    RC:0
    DC:0
    UR:0
    SS:1
    SG:-1
    MI:1
    ID:<Default>
    EX:0
    HP:0
    ED:525 278
    RX:C:pMAILMAIL71DF9A61.PNX
    FL:0

    Jemand eine Idee, oder weiß jemand Rat???

    Danke
     
  2. Jonathan

    Jonathan New Member

    Okay, meine Mutti nutzt Pegasus auf einem Win 98. Ich Entourage auf einem TiBook. Beide recht neu eingerichtet. Nur bei dem E-Mailen von ihr zu mir (bei niemandem sonst) tritt folgendes Problem auf: Ihre Nachrichten sehen wie folgt aus:

    SU:neuer Versuch
    EN:0
    CS:1
    RC:0
    DC:0
    UR:0
    SS:1
    SG:-1
    MI:1
    ID:<Default>
    EX:0
    HP:0
    ED:525 278
    RX:C:pMAILMAIL71DF9A61.PNX
    FL:0

    Jemand eine Idee, oder weiß jemand Rat???

    Danke
     
  3. Jonathan

    Jonathan New Member

    Okay, meine Mutti nutzt Pegasus auf einem Win 98. Ich Entourage auf einem TiBook. Beide recht neu eingerichtet. Nur bei dem E-Mailen von ihr zu mir (bei niemandem sonst) tritt folgendes Problem auf: Ihre Nachrichten sehen wie folgt aus:

    SU:neuer Versuch
    EN:0
    CS:1
    RC:0
    DC:0
    UR:0
    SS:1
    SG:-1
    MI:1
    ID:<Default>
    EX:0
    HP:0
    ED:525 278
    RX:C:pMAILMAIL71DF9A61.PNX
    FL:0

    Jemand eine Idee, oder weiß jemand Rat???

    Danke
     

Diese Seite empfehlen