E-Mail Probleme

Dieses Thema im Forum "Software" wurde erstellt von joerg Witte, 25. Oktober 2000.

  1. joerg Witte

    joerg Witte New Member

    Es gibt bei meiner E-Mail-senderei seltsame Erscheinungen. Wie z.B. eine Mail geht raus,
    kommt aber beim Empfänger nicht an. Oder ich bekomme Meldungen, daß irgendwelche
    Fehler eine weiterleitung der E-Post verhindern . Einige wurde ich los, und bekam auch Antwort (hier z.B. an die MACWELT- Redaktion) :))
    " Ist die Browsereinstellung der Cookis dabei von Bedeutung ? :-(
    " Muss die E-Mail Adresse vom gleichen Provider sein, mit dem ich mich gerade ins
    Netz einwähle ? (eigentlich nicht, es gibt ja freie Anbieter wie >Web.de<)
    " Wenn ich eine Mail an einen PC scheuche, müsste das doch auch egal sein...

    (Outlook Ex. 5.0; IE 5.0)

    Jörg :)
     
  2. armin

    armin New Member

    ich's mir schon vorstellen. Ob die Mail an einen PC, Unix oder Linux Rechner geht ist egal. Als letzter Tip: So blöd das auch klingen mag, überprüf mal ob Du die Empfängeradressen absolut richtig geschrieben hast (ein z. B. versehentlich eingefügtes Leerzeichen vor der Adresse, und alles ist im Eimer.
     
  3. Andreas

    Andreas New Member

    Hi,

    einige Versendefehler sind haben oft den Inhalt "...we do not relay...", d.h. der SMTP-Server will Deine Mails nicht weiterleiten, wenn Du Dich nicht bei ihm angemeldet hast. Diese Anmeldung erfolgt aber nur bei einem Lesezugriff (POP3). Die meisten habe ein Timeout von 10 Minuten, danach bekommst Du beim senden obigen Quark. Also in OE auf "Senden und Empfangen" drücken, dann sollte es klappen.

    Andreas
     
  4. joerg Witte

    joerg Witte New Member

    Danke an alle.Wenn ich von der Website meines Providers sende, klappts auch mit dem Nachbar. An einen Kollegen konnte ich aus unbekannten Gründen keine Mails senden.Werd mal den Provider wechseln. Jörg :)
     

Diese Seite empfehlen