ebay geht nicht mehr per wlan

Dieses Thema im Forum "Software" wurde erstellt von bbeye, 12. Februar 2006.

  1. bbeye

    bbeye New Member

    Hallo!
    Habe ein großes Problem. Kann auf meinem ibook per wlan nicht mehr die Seite von ebay aufrufen.Kommt immer die Meldung, dass Safari den Server nicht finden kann. Aller anderen Seiten lassen sich problemlos aufrufen. Merwürdigerweise funktioniert es aber, wenn ich mich in das Netz meines Nachbarn einlogge. Auch mein Desktop-Rechner, der an der gleichen DSL-Leitung hängt wie mein ibook, allerdings per Kabel, hat Zugriff auf die Seite. Habe an der Konfiguration nix verändert. Ging einfach von heute auf morgen nicht mehr. Weiss jemand ob ich da mit irgendwelchen Einstellungen im Netzwerkmenue was ausrichten kann?
    Danke!! (vor allem auch meine Freundin wäre euch sehr dankbar...)
     
  2. mastercam

    mastercam New Member

    Klingt schwer nach einem DNS Problem.
    Falls Dein Rechner seine Verbndungsdaten per DHCP des Routers bezieht empfehle ich Dir mal die Netzwerkeinstellungen manuell einzustellen und vor allen Dingen den DNS des Providers direkt am Mac einzutragen.
    Danach nochmal versuchen.
     
  3. bbeye

    bbeye New Member

    Danke fürdie Antwort!
    Das habe ich erwartet, ich bin in dieses Dingen die völlige Niete. Netzwerkeinstellungen, DNS... ah, aber wenigstens weiss ich jetzt woran es liegen könnte. Werde dann mal meinem "Netzwerkadministrator" anrufen, der soll mir oder besser meiner Freundin die richtige DNS eintragen, hehe...
    Gruß J.
     
  4. bbeye

    bbeye New Member

    ed läuft!
    In der Tat, DNS des Providers eingetragen und ebay läuft wieder! Ich frage mich nur warum das jetzt so ist. Kann es sein dass ein OS X Update so etwas auslöst? Vielen Dank nochmal!
    Gruß J.
     

Diese Seite empfehlen