ebay kaputttttt ?

Dieses Thema im Forum "Software" wurde erstellt von joerch, 21. Oktober 2001.

  1. joerch

    joerch New Member

    Hallo leute,
    seit 2-7 stunden versuche ich nun ein paar artikel bei ebay zum verkauf anzubieten - mit icab klappt es nicht,
    wenn ich alle bilder ausgewählt habe und auch sonst alles so weit fertig ist das ich auf den weiter button drücken kann + es ja dann auch mache ---> passiert nix.

    Das ganze szenario mit dem fucking IE 5 -> der kommt wenigstens bis zum bild-upload,
    aber dann wenn normalerweise das neue fenster kommt mit allen eingestellten bilder + fakten,
    zeigt mir die dumme sau ein leeres browserfenster.
    Weder aktualisieren noch zig faches versuchen schafft abhilfe...

    jemand eine idee wie ich heute noch bei ebay meine artikel anbieten kann...

    ich bin schon wieder kurz vorm durchdrehen -multimediazeitalter,

    das ich nicht lache
    muss mal kurz vor die tür gehen....

    hat jemand heute auch probleme bei ibay artikel zum verkauf anzubieten ???
     
  2. oli2000

    oli2000 Rest-Optimist

    hoffentlich hast du deine artikel jetzt nicht 40 mal zum kauf angeboten ;-)

    ich hatte letztens ein ähnliches problem: das uploaden eines bildes hat nie geendet, mehrere versuche, immer das gleiche. dann habe ich ie5.5 meinen mittelfinger gezeigt, netscape 4.7.8 gestartet - und funktionierte.

    dass ebay mit icab nicht richtig will hat irgendwo letztens jemand hier geschrieben.

    viel glück noch.
     
  3. Mathias

    Mathias New Member

    mal passiert. IE 5 wollte nicht richtig funktionieren und als es mit Netscape klappte, hatte ich den gleichen Artikel 2 Mal angeboten. Hätte ich's nicht bemerkt, wären plötzlich mehrere Personen für das selbe Produkt angestanden... wäre schön peinlich gewesen.

    Grüsse

    Mathias
     
  4. joerch

    joerch New Member

    Hallo leute,
    seit 2-7 stunden versuche ich nun ein paar artikel bei ebay zum verkauf anzubieten - mit icab klappt es nicht,
    wenn ich alle bilder ausgewählt habe und auch sonst alles so weit fertig ist das ich auf den weiter button drücken kann + es ja dann auch mache ---> passiert nix.

    Das ganze szenario mit dem fucking IE 5 -> der kommt wenigstens bis zum bild-upload,
    aber dann wenn normalerweise das neue fenster kommt mit allen eingestellten bilder + fakten,
    zeigt mir die dumme sau ein leeres browserfenster.
    Weder aktualisieren noch zig faches versuchen schafft abhilfe...

    jemand eine idee wie ich heute noch bei ebay meine artikel anbieten kann...

    ich bin schon wieder kurz vorm durchdrehen -multimediazeitalter,

    das ich nicht lache
    muss mal kurz vor die tür gehen....

    hat jemand heute auch probleme bei ibay artikel zum verkauf anzubieten ???
     
  5. oli2000

    oli2000 Rest-Optimist

    hoffentlich hast du deine artikel jetzt nicht 40 mal zum kauf angeboten ;-)

    ich hatte letztens ein ähnliches problem: das uploaden eines bildes hat nie geendet, mehrere versuche, immer das gleiche. dann habe ich ie5.5 meinen mittelfinger gezeigt, netscape 4.7.8 gestartet - und funktionierte.

    dass ebay mit icab nicht richtig will hat irgendwo letztens jemand hier geschrieben.

    viel glück noch.
     
  6. Mathias

    Mathias New Member

    mal passiert. IE 5 wollte nicht richtig funktionieren und als es mit Netscape klappte, hatte ich den gleichen Artikel 2 Mal angeboten. Hätte ich's nicht bemerkt, wären plötzlich mehrere Personen für das selbe Produkt angestanden... wäre schön peinlich gewesen.

    Grüsse

    Mathias
     

Diese Seite empfehlen