1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Wir danken allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben.

ECHT DRINGEND !!!!

Dieses Thema im Forum "Hardware" wurde erstellt von derfiesefuchs, 21. Oktober 2002.

  1. derfiesefuchs

    derfiesefuchs New Member

    wie heisst noch mal das tool mit dem man jaguar auch auf älteren macs installieren kann? brauch bitte gaaaanz schnell ne antwort!

    dank dank,

    der fuchs
     
  2. Dradts

    Dradts New Member

    unsupported x
     
  3. derfiesefuchs

    derfiesefuchs New Member

Diese Seite empfehlen