Einfrieren bei Ausschalten ??

Dieses Thema im Forum "Hardware" wurde erstellt von xth, 8. März 2002.

  1. xth

    xth New Member

    Kennt einer folgendes Problem? Immer häufiger, wenn ich den iMac ausschalten will, erscheint die Systemebene (weiße Schrift auf Schwarz) und zwar eingefroren, so daß sich gar nichts mehr bewegt.

    Ich habe in den Diskussionen alle Bedenken gegen Norton Utilities verfolgt, aber wäre das nicht z.B. ein Problem, wo Norton Abhilfe schaffen könnte??
     
  2. xth

    xth New Member

    Kennt einer folgendes Problem? Immer häufiger, wenn ich den iMac ausschalten will, erscheint die Systemebene (weiße Schrift auf Schwarz) und zwar eingefroren, so daß sich gar nichts mehr bewegt.

    Ich habe in den Diskussionen alle Bedenken gegen Norton Utilities verfolgt, aber wäre das nicht z.B. ein Problem, wo Norton Abhilfe schaffen könnte??
     
  3. xth

    xth New Member

    Kennt einer folgendes Problem? Immer häufiger, wenn ich den iMac ausschalten will, erscheint die Systemebene (weiße Schrift auf Schwarz) und zwar eingefroren, so daß sich gar nichts mehr bewegt.

    Ich habe in den Diskussionen alle Bedenken gegen Norton Utilities verfolgt, aber wäre das nicht z.B. ein Problem, wo Norton Abhilfe schaffen könnte??
     
  4. xth

    xth New Member

    Kennt einer folgendes Problem? Immer häufiger, wenn ich den iMac ausschalten will, erscheint die Systemebene (weiße Schrift auf Schwarz) und zwar eingefroren, so daß sich gar nichts mehr bewegt.

    Ich habe in den Diskussionen alle Bedenken gegen Norton Utilities verfolgt, aber wäre das nicht z.B. ein Problem, wo Norton Abhilfe schaffen könnte??
     

Diese Seite empfehlen