Einfrierproblem

Dieses Thema im Forum "Software" wurde erstellt von Espresso, 26. März 2001.

  1. Espresso

    Espresso New Member

    Hallo,

    sobald ich über Remote Access die Verbindung zum Internet beende,
    friert mein iMac-SE ein. Dies geschieht jedoch nur im Zusammenhang
    mit vorheriger Benutzung des Epson Color - Druckers. Meine Hard-/Soft-
    warekenntnisse sind dieser Macke leider nicht gewachsen. Hat jemand
    von Euch netterweise eine Problemlösung zur Hand?
     
  2. michael_sch

    michael_sch New Member

    Hallo Espresso,

    dein Problem liegt vermutlich am Epson-Druckertreiber, der macht Schwierigkeiten mit dem Remote-Access-Kontrollfeld. Du hast vermutlich den Druckertreiber von der CD, die mit dem Drucker geliefert wurde.
    Vermutlich auf Deutsch. Hier im Forum gabs ein paar Diskussionsstränge, die besagten, dass man den neuesten amerikanischen Druckertreiber für dein Modell plus (wichtig) ein update dazu braucht, dass den Fehler mit Remote Access beseitigt. Vielleicht funktioniert aber auch ein Drüberbügeln des amerikanischen Updates über den Druckertreiber, den du hast, da wär ich aber vorsichtig.
    Such mal im Forum nach Einträgen wie Epson und Remote Access

    Gruss Michael
     
  3. Espresso

    Espresso New Member

    Hallo Michael,

    hab' Dank für Dein promptes Echo. Du hast recht: Bevor ich mich mit
    delikaten Versionen amerikanischer Updates herumschlage, greife
    ich zunächst Deinen Vorschlag - im hiesigen Diskussionsarchiv nach
    Kommentaren zu RA und Epson zu forschen - gerne auf.

    Gruss Es
     
  4. maiden

    maiden Lever duat us slav

    Frag mal nach bei Epson. Im allgemeinen sind die hilfsbereit und schicken auch schon mal eine CD mit neuem Treiber.
     
  5. Espresso

    Espresso New Member

    s so manche, die 'ne Menge drauf haben - das find ich affengeil!!!

    Gruss Es
     
  6. Maccer

    Maccer Gast

    Noch 'ne Frage: Warum sollte man Vorsichtig sein, wenn man US Treiber aufspielt (sthet weiter oben)??

    Gruss
     
  7. Espresso

    Espresso New Member

    Hallo,

    sobald ich über Remote Access die Verbindung zum Internet beende,
    friert mein iMac-SE ein. Dies geschieht jedoch nur im Zusammenhang
    mit vorheriger Benutzung des Epson Color - Druckers. Meine Hard-/Soft-
    warekenntnisse sind dieser Macke leider nicht gewachsen. Hat jemand
    von Euch netterweise eine Problemlösung zur Hand?
     
  8. michael_sch

    michael_sch New Member

    Hallo Espresso,

    dein Problem liegt vermutlich am Epson-Druckertreiber, der macht Schwierigkeiten mit dem Remote-Access-Kontrollfeld. Du hast vermutlich den Druckertreiber von der CD, die mit dem Drucker geliefert wurde.
    Vermutlich auf Deutsch. Hier im Forum gabs ein paar Diskussionsstränge, die besagten, dass man den neuesten amerikanischen Druckertreiber für dein Modell plus (wichtig) ein update dazu braucht, dass den Fehler mit Remote Access beseitigt. Vielleicht funktioniert aber auch ein Drüberbügeln des amerikanischen Updates über den Druckertreiber, den du hast, da wär ich aber vorsichtig.
    Such mal im Forum nach Einträgen wie Epson und Remote Access

    Gruss Michael
     
  9. Espresso

    Espresso New Member

    Hallo Michael,

    hab' Dank für Dein promptes Echo. Du hast recht: Bevor ich mich mit
    delikaten Versionen amerikanischer Updates herumschlage, greife
    ich zunächst Deinen Vorschlag - im hiesigen Diskussionsarchiv nach
    Kommentaren zu RA und Epson zu forschen - gerne auf.

    Gruss Es
     
  10. maiden

    maiden Lever duat us slav

    Frag mal nach bei Epson. Im allgemeinen sind die hilfsbereit und schicken auch schon mal eine CD mit neuem Treiber.
     
  11. Espresso

    Espresso New Member

    s so manche, die 'ne Menge drauf haben - das find ich affengeil!!!

    Gruss Es
     
  12. Maccer

    Maccer Gast

    Noch 'ne Frage: Warum sollte man Vorsichtig sein, wenn man US Treiber aufspielt (sthet weiter oben)??

    Gruss
     

Diese Seite empfehlen