Einwahl beim Start

Dieses Thema im Forum "Hardware" wurde erstellt von claudiap, 5. Mai 2002.

  1. claudiap

    claudiap New Member

    Der imac (OS 10.1.3.) veranlaßt beim Start den Router, mit dem er via Ethernet verbunden ist, zum Verbindungsaufbau (DSL), eine Aktivität ist nicht festzustellen. Ist der Router ausgeschaltet, erfolgt allerdings keine Fehlermeldung. Wie kann man den imac an diesem unsinnigen Verbindungsaufbau hindern? Alle ersichtlichen Automatismen wie z.B. Softareaktualisierung wurden schon deaktiviert.
     
  2. macmiguel

    macmiguel New Member

    Schon in den Systemeinstellungen->Netzwerk->PPP->
    PPP Optionen ->beim zugriff auf TCP/IP automatisch verbinden
    Häckchen entfernt!!!!
    Gruss
    m
     
  3. MacGhost

    MacGhost Active Member

    Moin,

    schau mal nach wie Du unter Software Aktualisierung die Zeiten eingestellt hast, ist bei Datum und Uhrzeit ein Timeserver aktiviert ?
     
  4. claudiap

    claudiap New Member

    Der imac (OS 10.1.3.) veranlaßt beim Start den Router, mit dem er via Ethernet verbunden ist, zum Verbindungsaufbau (DSL), eine Aktivität ist nicht festzustellen. Ist der Router ausgeschaltet, erfolgt allerdings keine Fehlermeldung. Wie kann man den imac an diesem unsinnigen Verbindungsaufbau hindern? Alle ersichtlichen Automatismen wie z.B. Softareaktualisierung wurden schon deaktiviert.
     
  5. macmiguel

    macmiguel New Member

    Schon in den Systemeinstellungen->Netzwerk->PPP->
    PPP Optionen ->beim zugriff auf TCP/IP automatisch verbinden
    Häckchen entfernt!!!!
    Gruss
    m
     
  6. MacGhost

    MacGhost Active Member

    Moin,

    schau mal nach wie Du unter Software Aktualisierung die Zeiten eingestellt hast, ist bei Datum und Uhrzeit ein Timeserver aktiviert ?
     

Diese Seite empfehlen