eMac bleibt stehen ...

Dieses Thema im Forum "Software" wurde erstellt von bender, 2. August 2002.

  1. bender

    bender New Member

    Hi,

    hab zu Testzwecken einen eMac hier stehen. Hab ihn mit einem gedrehtem Kabel mit meinem Cube verbunden. Nun hängt sich der eMac ab und an auf, bisher zweimal, und bisher jedesmal bei einem Spiel, einmal bei "Otto Matic" und einmal bei "Warcraft III". Ich meine beobachtet zu haben, das dies immer dann aufgetreten ist, wenn ich mit dem Cube im Inet was gemacht hab ... der eMac hat 192.168.0.2, der Cube 192.168.0.1, beim eMac ist der Cube als Default-Router eingestellt. Betriebssystem auf beiden Seiten ist 10.1.4. Mittels "Ping" kann ich den eMac vom Cube aus noch erreichen. Der eMac reagiert auf keine Tasten mehr, ausser dem Resetknopf.

    gruß
    Bender
     
  2. bender

    bender New Member

    Hi,

    hab zu Testzwecken einen eMac hier stehen. Hab ihn mit einem gedrehtem Kabel mit meinem Cube verbunden. Nun hängt sich der eMac ab und an auf, bisher zweimal, und bisher jedesmal bei einem Spiel, einmal bei "Otto Matic" und einmal bei "Warcraft III". Ich meine beobachtet zu haben, das dies immer dann aufgetreten ist, wenn ich mit dem Cube im Inet was gemacht hab ... der eMac hat 192.168.0.2, der Cube 192.168.0.1, beim eMac ist der Cube als Default-Router eingestellt. Betriebssystem auf beiden Seiten ist 10.1.4. Mittels "Ping" kann ich den eMac vom Cube aus noch erreichen. Der eMac reagiert auf keine Tasten mehr, ausser dem Resetknopf.

    gruß
    Bender
     

Diese Seite empfehlen