eMail Problem unter X

Dieses Thema im Forum "Hardware" wurde erstellt von apoc7, 4. Juni 2001.

  1. apoc7

    apoc7 New Member

    Wenn ich mit dem eMail-Programm eine eMail schreibe, diese aber nicht sende, sondern als Entwurf speichere, wie sende ich diese dann später ab?

    ich habe, wenn ich den Entwurf öffne nicht die Möglichkeit zu senden, sondern nur Weiterzuleiten oder zu Antworten.
    Diese Antworten gehen dann aber nicht an den gesendeten sondern an mich selber (da ich ja der Absender bin)...

    kleines problem, große Verwirrung.

    Wer weiß Rat?
     
  2. mfs

    mfs New Member

    Lösung: doppelklicken auf den Entwurf in der Liste. Damit geht die Mail in einem eigenen Fenster auf. Dieses Fenster hat dann auch wieder einen Sendenknopf
    mfs
     
  3. nero

    nero New Member

    genau das häte ich ihm jetzt auch gesagt

    oder du klickst auf weiterleiden um denn entwurf zu verschiken
     
  4. desELend

    desELend New Member

    Das prob. ist mir auch schon aufgefallen und heute hab ich gesagt bekommen das ich mich in meinen mail´s wiederhohle... wiederhohle....
    alles was ich schreibe wird doppelt gesendet und mit einer horizontallinie (rot) von einnander getrent, das ist alleine ja schon recht peinlich aber ich hab hier im forum mal gelesen das manche mail´s erst garnicht gesendet werden von Mail und das (immer vorausgesetzt es stimmt) währe ja dann echt ein peinliches problem, hoffend lich stimmt letzteres nicht.
    cu desELend
     
  5. apoc7

    apoc7 New Member

    genau diese fehlt bei mir.
    Der Entwurf geht zwar in einem extra Fenster auf, aber von Senden ist da keine Spur.
    (MacOSX 10.0.3 in deutsch)
     
  6. mfs

    mfs New Member

    Hast du mal folgendes probiert?:
    Öffne einen Entwurf mit Doppelklick, so dass er in einem eigenen Fenster erscheint. Dann wähle aus dem Menü "Ansicht" den Unterpunkt "Symbolleiste anpassen" dort kann man per drag and drop normalerweise alle Befehle einfügen, die man in der Menüleiste haben möchte.
    Geht das?????

    mfs
     
  7. apoc7

    apoc7 New Member

    Bei mir ja :)
    Aber auf dem Powerbook (mit dem problem) nicht ...

    was macht man, wenn von Senden weit und breit keine Spur ist..?!?!
     
  8. Macci

    Macci ausgewandert.

    irgendwo gibt´s den Menüpunkt "aus Entwurf wiederherstellen". Das sollte funktionieren. (habe jetzt leider kein X vor mir...:-(
     
  9. se_wi

    se_wi New Member

    Jaja Problem bekannt
    ich habe den Fehler gemacht, meine Bewerbung (nix grosses nur ein Praktikum) aus Mail zu schicken, ich glaub die haben die Mail fünfmal gekriegt oder so, haben aber nix gesagt und auch sonst alles gut gegangen, aber peinlich wars schon
    Grüsse Sebastian
     
  10. apoc7

    apoc7 New Member

    Wenn ich mit dem eMail-Programm eine eMail schreibe, diese aber nicht sende, sondern als Entwurf speichere, wie sende ich diese dann später ab?

    ich habe, wenn ich den Entwurf öffne nicht die Möglichkeit zu senden, sondern nur Weiterzuleiten oder zu Antworten.
    Diese Antworten gehen dann aber nicht an den gesendeten sondern an mich selber (da ich ja der Absender bin)...

    kleines problem, große Verwirrung.

    Wer weiß Rat?
     
  11. mfs

    mfs New Member

    Lösung: doppelklicken auf den Entwurf in der Liste. Damit geht die Mail in einem eigenen Fenster auf. Dieses Fenster hat dann auch wieder einen Sendenknopf
    mfs
     
  12. nero

    nero New Member

    genau das häte ich ihm jetzt auch gesagt

    oder du klickst auf weiterleiden um denn entwurf zu verschiken
     
  13. desELend

    desELend New Member

    Das prob. ist mir auch schon aufgefallen und heute hab ich gesagt bekommen das ich mich in meinen mail´s wiederhohle... wiederhohle....
    alles was ich schreibe wird doppelt gesendet und mit einer horizontallinie (rot) von einnander getrent, das ist alleine ja schon recht peinlich aber ich hab hier im forum mal gelesen das manche mail´s erst garnicht gesendet werden von Mail und das (immer vorausgesetzt es stimmt) währe ja dann echt ein peinliches problem, hoffend lich stimmt letzteres nicht.
    cu desELend
     
  14. apoc7

    apoc7 New Member

    genau diese fehlt bei mir.
    Der Entwurf geht zwar in einem extra Fenster auf, aber von Senden ist da keine Spur.
    (MacOSX 10.0.3 in deutsch)
     
  15. mfs

    mfs New Member

    Hast du mal folgendes probiert?:
    Öffne einen Entwurf mit Doppelklick, so dass er in einem eigenen Fenster erscheint. Dann wähle aus dem Menü "Ansicht" den Unterpunkt "Symbolleiste anpassen" dort kann man per drag and drop normalerweise alle Befehle einfügen, die man in der Menüleiste haben möchte.
    Geht das?????

    mfs
     
  16. apoc7

    apoc7 New Member

    Bei mir ja :)
    Aber auf dem Powerbook (mit dem problem) nicht ...

    was macht man, wenn von Senden weit und breit keine Spur ist..?!?!
     
  17. Macci

    Macci ausgewandert.

    irgendwo gibt´s den Menüpunkt "aus Entwurf wiederherstellen". Das sollte funktionieren. (habe jetzt leider kein X vor mir...:-(
     
  18. se_wi

    se_wi New Member

    Jaja Problem bekannt
    ich habe den Fehler gemacht, meine Bewerbung (nix grosses nur ein Praktikum) aus Mail zu schicken, ich glaub die haben die Mail fünfmal gekriegt oder so, haben aber nix gesagt und auch sonst alles gut gegangen, aber peinlich wars schon
    Grüsse Sebastian
     

Diese Seite empfehlen