Email Senden mittels PB G4 + Infrarot

Dieses Thema im Forum "Software" wurde erstellt von armstrong1961, 19. Februar 2003.

  1. armstrong1961

    armstrong1961 New Member

    hallo,

    ich habe ein problem beim versand von emails via PB G4 und handy. ich benutze ein nokia 6310i mittels infrarot über vodafone. während der abruf von emails und auch der versand reibungslos klappt, kann ich keine anhänge verschicken. selbst bei einem word dokument von 40 kb bekomme ich den fehler -3155 bei outlook und remote acces bricht ab. verwendetes system: Mac OS 9.2.2 und outlook 5.0.6.

    hat jemand eine idee?

    lieben gruss aus berlin

    k.kellerhoff
     
  2. armstrong1961

    armstrong1961 New Member

    hallo,

    ich habe ein problem beim versand von emails via PB G4 und handy. ich benutze ein nokia 6310i mittels infrarot über vodafone. während der abruf von emails und auch der versand reibungslos klappt, kann ich keine anhänge verschicken. selbst bei einem word dokument von 40 kb bekomme ich den fehler -3155 bei outlook und remote acces bricht ab. verwendetes system: Mac OS 9.2.2 und outlook 5.0.6.

    hat jemand eine idee?

    lieben gruss aus berlin

    k.kellerhoff
     
  3. armstrong1961

    armstrong1961 New Member

    hallo,

    ich habe ein problem beim versand von emails via PB G4 und handy. ich benutze ein nokia 6310i mittels infrarot über vodafone. während der abruf von emails und auch der versand reibungslos klappt, kann ich keine anhänge verschicken. selbst bei einem word dokument von 40 kb bekomme ich den fehler -3155 bei outlook und remote acces bricht ab. verwendetes system: Mac OS 9.2.2 und outlook 5.0.6.

    hat jemand eine idee?

    lieben gruss aus berlin

    k.kellerhoff
     
  4. armstrong1961

    armstrong1961 New Member

    hallo,

    ich habe ein problem beim versand von emails via PB G4 und handy. ich benutze ein nokia 6310i mittels infrarot über vodafone. während der abruf von emails und auch der versand reibungslos klappt, kann ich keine anhänge verschicken. selbst bei einem word dokument von 40 kb bekomme ich den fehler -3155 bei outlook und remote acces bricht ab. verwendetes system: Mac OS 9.2.2 und outlook 5.0.6.

    hat jemand eine idee?

    lieben gruss aus berlin

    k.kellerhoff
     
  5. armstrong1961

    armstrong1961 New Member

    hallo,

    ich habe ein problem beim versand von emails via PB G4 und handy. ich benutze ein nokia 6310i mittels infrarot über vodafone. während der abruf von emails und auch der versand reibungslos klappt, kann ich keine anhänge verschicken. selbst bei einem word dokument von 40 kb bekomme ich den fehler -3155 bei outlook und remote acces bricht ab. verwendetes system: Mac OS 9.2.2 und outlook 5.0.6.

    hat jemand eine idee?

    lieben gruss aus berlin

    k.kellerhoff
     
  6. armstrong1961

    armstrong1961 New Member

    hallo,

    ich habe ein problem beim versand von emails via PB G4 und handy. ich benutze ein nokia 6310i mittels infrarot über vodafone. während der abruf von emails und auch der versand reibungslos klappt, kann ich keine anhänge verschicken. selbst bei einem word dokument von 40 kb bekomme ich den fehler -3155 bei outlook und remote acces bricht ab. verwendetes system: Mac OS 9.2.2 und outlook 5.0.6.

    hat jemand eine idee?

    lieben gruss aus berlin

    k.kellerhoff
     
  7. armstrong1961

    armstrong1961 New Member

    hallo,

    ich habe ein problem beim versand von emails via PB G4 und handy. ich benutze ein nokia 6310i mittels infrarot über vodafone. während der abruf von emails und auch der versand reibungslos klappt, kann ich keine anhänge verschicken. selbst bei einem word dokument von 40 kb bekomme ich den fehler -3155 bei outlook und remote acces bricht ab. verwendetes system: Mac OS 9.2.2 und outlook 5.0.6.

    hat jemand eine idee?

    lieben gruss aus berlin

    k.kellerhoff
     
  8. armstrong1961

    armstrong1961 New Member

    hallo,

    ich habe ein problem beim versand von emails via PB G4 und handy. ich benutze ein nokia 6310i mittels infrarot über vodafone. während der abruf von emails und auch der versand reibungslos klappt, kann ich keine anhänge verschicken. selbst bei einem word dokument von 40 kb bekomme ich den fehler -3155 bei outlook und remote acces bricht ab. verwendetes system: Mac OS 9.2.2 und outlook 5.0.6.

    hat jemand eine idee?

    lieben gruss aus berlin

    k.kellerhoff
     

Diese Seite empfehlen