email ständig offline

Dieses Thema im Forum "Software" wurde erstellt von mordor, 24. Juni 2004.

  1. mordor

    mordor New Member

    dauernd geht mein email seit os 10.3.4 offline. im büro wie auch zuhause. die internetverbindung ist adsl und kabel. keine probleme.
    habt ihr auch solche probleme. (provider ist cyon) hatte bisher aber keine probleme mit cyon. ich denke eher, dass es das system ist??ev. seit der letzten update orgie?
     
  2. Tsujoshi

    Tsujoshi New Member

    "im büro wie auch zuhause"

    ich denke eher es liegt an deinem Provider. Richte doch mal einen web.de oder gmx Account in Mail ein.
     
  3. mordor

    mordor New Member

    kann es sein, dass es mit der smtp authentifizierung etwas zu tun hat? es hat dazu bein cyon eine anleitung...aber nur für pc. das schnall ich nicht ganz. wo kann ich das bei mir einstellen?
     
  4. co96

    co96 New Member

    mail -> einstellungen -> accounts -> server-einstellungen

    voilá

    :cool:

    -co96
     
  5. mordor

    mordor New Member

    danke. hab ich gefunden. bringt aber auch nichts.
    er sagt immer noch jedes 2te mal. serverport 110 kann nicht erreicht werden. bitte überprüfen sie bla bla.
     
  6. co96

    co96 New Member

    dann würde ich bei deinem provider eine support-anfrage starten…

    -co96
     
  7. mordor

    mordor New Member

    dauernd geht mein email seit os 10.3.4 offline. im büro wie auch zuhause. die internetverbindung ist adsl und kabel. keine probleme.
    habt ihr auch solche probleme. (provider ist cyon) hatte bisher aber keine probleme mit cyon. ich denke eher, dass es das system ist??ev. seit der letzten update orgie?
     
  8. Tsujoshi

    Tsujoshi New Member

    "im büro wie auch zuhause"

    ich denke eher es liegt an deinem Provider. Richte doch mal einen web.de oder gmx Account in Mail ein.
     
  9. mordor

    mordor New Member

    kann es sein, dass es mit der smtp authentifizierung etwas zu tun hat? es hat dazu bein cyon eine anleitung...aber nur für pc. das schnall ich nicht ganz. wo kann ich das bei mir einstellen?
     
  10. co96

    co96 New Member

    mail -> einstellungen -> accounts -> server-einstellungen

    voilá

    :cool:

    -co96
     
  11. mordor

    mordor New Member

    danke. hab ich gefunden. bringt aber auch nichts.
    er sagt immer noch jedes 2te mal. serverport 110 kann nicht erreicht werden. bitte überprüfen sie bla bla.
     
  12. co96

    co96 New Member

    dann würde ich bei deinem provider eine support-anfrage starten…

    -co96
     
  13. mordor

    mordor New Member

    laut support sei alles in ordnung. er meint, es könne ein timeout des programmes sein. gibt es das? kann man die zeit erhöhen?
     
  14. mausbiber

    mausbiber New Member

    Gehst Du über einen Router ins Netz?
    Wenn ja dann stell mal Idle Timeout auf 600 - sollte reichen.
     
  15. mordor

    mordor New Member

    ja. ich (wir) gehen mit einem router ins netz. wie stellt man das ein? wo. bei meinem computer? mit dem Terminal.
    kannst du mir genau sagen, wie ich das eintippen muss. ich kenn das terminal nur für ps aux und top und so...
     
  16. Marcus12345

    Marcus12345 New Member

    Wie man den Router konfiguriert steht im Handbuch, häufig mit dem Browser möglich unter Eingabe der Adresse des Routers im Netz z.B. http://192.168.123.123. Wie gesagt, wie genau steht im Handbuch. In diesem Menü steht dann dann der Idle-Timeout (bei DSL Flat z.B. 9999 sek) geht also selten offline, ausserdem noch "automatisch Verbinden" eintragen, wenn es sowas gibt.

    Ciao
    Marcus
     

Diese Seite empfehlen