Entourage lesebstätigung

Dieses Thema im Forum "Software" wurde erstellt von schwarzerpeter, 20. Februar 2006.

  1. schwarzerpeter

    schwarzerpeter New Member

    hallo zusammen,

    ich habe folgendes problem:
    bei einem mac os x client mit der aktuellesten office version bekomme ich, wenn ich dem user eine mail (aus windwos xp mit office 2003) mit lesebstätigung schicke, eine antwortmail mit dem betreff nicht gelesen zurück. das ganze passiert, sobald der mac user auf die mail klickt. im body des textes steht dann, dass die mail ungelesen gelöscht wurde. das stimmt aber nicht, die mail hat der user nicht gelöscht.
    kennt jemand das problem? oder weiß jemand wo was umgestellt werden muss

    vielen dank für euere hilfe
     
  2. mischi

    mischi New Member

    naja - ich habe eine Antwort die Dich nur bedingt glücklich machen wird: die Lesebestätigungsfunktion wird von verschiedenen Mail-Servern (IBM Notes/ MS Exchange, David etc.) unterstützt und auf diesen ist auch die Einstellung vorzunehmen wann was wie bestätigt wird. Im Mail-Client kann nur die Option mit oder ohne Bestätigung eingestellt werden - sofern es denn unterstützt wird - Mail von Apple z.B. nicht ... . Am Server kann u.a. eingestellt werden, dass die Bestätigung raus geht, wenn die eMail am Server eintrifft oder wenn die eMail vom Client abgerufen wird oder wenn die eMail tatsächlich gelesen wird oder oder oder ... beim Lotus Server ist dies so kompliziert, dass ein ganzer Leitzordner voll wird ...
     
  3. schwarzerpeter

    schwarzerpeter New Member

    danke für die antwort. aber leider bringt mir das nichts. wir haben einen ms exchange server laufen. am server kann es aber nicht liegen, weil das problem nicht bei allen usern auftritt. aber ich kann am client auch keine anderen einstellungen feststellen
     
  4. mischi

    mischi New Member

    ... es liegt schon am Exchange-Server - da wird auch festgelegt, was mit er welchem Client/ Client-Typ/ User-Typ (geht alles & nochmehr) anstellen soll UND so er frisch ausgeliefert/ aufgesetzt wurde: MS hat als Standard KEINE Gleichbehandlung eingestellt ...
     
  5. schwarzerpeter

    schwarzerpeter New Member

    das glaube ich nicht, bei einem user passiert nichts und bei den anderen kommt die mail mit nicht gelesen zurück
    deswegen glaub ich einfach nicht, dass es am server liegt
     
  6. mischi

    mischi New Member

    ... wenn Du etwas gefunden hast, dann lass es wissen - interessiert mich schon ...
     
  7. schwarzerpeter

    schwarzerpeter New Member

    so problem gefunden. der user hatte eine regel drin, wo besagte "verschiebe alle ankommenden mails auf meinen computer", dadurch sind sie vom exchange wie gelöscht behandelt worden.....
     

Diese Seite empfehlen