entourage problem

Dieses Thema im Forum "Software" wurde erstellt von powermac2003, 21. November 2003.

  1. powermac2003

    powermac2003 New Member

    hallo zusammen

    habe ein großes problem mit entourage. es lief bei mir auf dem g5 unter der classicumgebung. und heute wills auf einmal nicht mehr. kanns nicht mehr starten. es kommt nur ganz kurz das kleine fenster entourage mit der registriernummer und soweiter, aber es macht nicht mehr auf. habe classic schon neu installiert und entourage auch. funzt nicht. was kann das nur sein. hatte wichtige mails drauf. kann mir jemand sagen in welchem ordner die mails liegen und an was das liegen kann? danke im voraus.

    gruß christian
     
  2. DasBo

    DasBo New Member

    Also Deine Mails liegen unter Dokumente > MS Benutzerdaten > Office X-Identitäten > Dein Name > Datenbank.
    Dieses Ding solltest Du Dir eh' sichern, bevor Du ggf. Office neu aufspielst, damit Deine ganzen Mails, Adressen, etc. wieder ladbar sind.
     
  3. powermac2003

    powermac2003 New Member

    hallo

    danke für deine schnelle antwort. genau da gehts schon los bei mir. es sind im ordner dokumente keine ms benutzderdaten vorhanden..... was nun?
     
  4. lisa136

    lisa136 New Member

    Du musst in den richtigen ordner dokumente! erst mal in benutzer, dann in admin, dort in dokumente und dann dem pfad oben folgen...
     
  5. powermac2003

    powermac2003 New Member

    hallo

    danke für deine antwort. habe jetzt den richtigen ordner ms benutzerdaten. das wars auch dann schon keine datenbank auffindbar. das program ist für os 9 und läuft unter der classic umgebung. es will ums verrecken nicht starten, da mnuß doch was faul sein....
     
  6. powermac2003

    powermac2003 New Member

    hallo zusammen

    habe ein großes problem mit entourage. es lief bei mir auf dem g5 unter der classicumgebung. und heute wills auf einmal nicht mehr. kanns nicht mehr starten. es kommt nur ganz kurz das kleine fenster entourage mit der registriernummer und soweiter, aber es macht nicht mehr auf. habe classic schon neu installiert und entourage auch. funzt nicht. was kann das nur sein. hatte wichtige mails drauf. kann mir jemand sagen in welchem ordner die mails liegen und an was das liegen kann? danke im voraus.

    gruß christian
     
  7. DasBo

    DasBo New Member

    Also Deine Mails liegen unter Dokumente > MS Benutzerdaten > Office X-Identitäten > Dein Name > Datenbank.
    Dieses Ding solltest Du Dir eh' sichern, bevor Du ggf. Office neu aufspielst, damit Deine ganzen Mails, Adressen, etc. wieder ladbar sind.
     
  8. powermac2003

    powermac2003 New Member

    hallo

    danke für deine schnelle antwort. genau da gehts schon los bei mir. es sind im ordner dokumente keine ms benutzderdaten vorhanden..... was nun?
     
  9. lisa136

    lisa136 New Member

    Du musst in den richtigen ordner dokumente! erst mal in benutzer, dann in admin, dort in dokumente und dann dem pfad oben folgen...
     
  10. powermac2003

    powermac2003 New Member

    hallo

    danke für deine antwort. habe jetzt den richtigen ordner ms benutzerdaten. das wars auch dann schon keine datenbank auffindbar. das program ist für os 9 und läuft unter der classic umgebung. es will ums verrecken nicht starten, da mnuß doch was faul sein....
     

Diese Seite empfehlen