er erkennt meinen iSub nicht!

Dieses Thema im Forum "Hardware" wurde erstellt von tazmandevil, 24. August 2002.

  1. tazmandevil

    tazmandevil New Member

    der jaguar. 10.1 erkannte ihn. Ist der etwas ältere, der mit dem grünen lämpchen.

    Macht nebst HP oj und Lexmark X83 jetzt das 3. Gerät bei mir, welches nicht mehr geht bei keinem Neuen welches jetzt funktionieren würde! dies war ein kleines Update, aber sicher kein Upgrade.
     
  2. tazmandevil

    tazmandevil New Member

    das kann ja wohl nicht wahr sein
     
  3. wuta1

    wuta1 New Member

    ich hoffe , dass sich das noch ändert - habe nämlich den selben . Ohne den will ich kein neues System !!
     
  4. tazmandevil

    tazmandevil New Member

    Lösung fand McCello heraus:

    Unter Ländereinstellungen Sprache Englisch an 1. Stelle ziehen, ausloggen und wieder einloggen. Dann im Systemeinstellungen Reiter "Ton" bei OUTPUT den iSub Lautstärkeregler auf ca. 75% ziehn! Deutsch in der Systemsprache wieder an 1. Stelle ziehn, schliessen, ausloggen und neu einloggen! Wenns jetzt nicht funzt dann ist der iSub ausgesteckt! ;-)
     
  5. McCello

    McCello New Member

    Du hast das ja viel besser und schneller erklärt als ich!
    Bist vermutlich so motiviert und froh, dass dein wuffer wieder geht!
    Freue mich,wenn ich helfen konnte...
     
  6. tazmandevil

    tazmandevil New Member

    ja mann, jetzt geht echt die sau ab ! :)....

    (muss mich doch auch mal freuen dürfen über etwas! *fg*)
     
  7. tazmandevil

    tazmandevil New Member

    von all den angeblich 150 Verbesserungen hab ich gar nicht mitgekriegt dass das zugrundeliegende Audiosystem derartige Änderungen (zum Bessern) erfahren hat! :)

    FREU
     
  8. Rotweinfreund

    Rotweinfreund + Jevers Liebhaber

    ...vielleicht funzt das mit dem offensichlichen Fehler in der Mac-Hilfe genauso??!!
     
  9. McCello

    McCello New Member

    ...einfach ausprobieren...
     
  10. tazmandevil

    tazmandevil New Member

    Naja, kann euch dazu nur eine Warnung geben... ob Ihr sie befolgt ist euer Ding:

    In früheren Tests mit anderer Software weiss ich nur noch allzu gut wie GEFÄHRLICH es ist, am selben OS X system mit verschiedenen Systemsprachen zu spielen, für alles was dann geht gehen dafür 2 andere dinge nicht mehr hinterher. (Nun ja, für den iSub mach ich das ja noch, aber dann will ich das ... Multilinguale System funktionieren sehen!)

    Bei grösseren Problemen würde ich diesmal auf ein deutsches Update warten!
     
  11. tazmandevil

    tazmandevil New Member

    der jaguar. 10.1 erkannte ihn. Ist der etwas ältere, der mit dem grünen lämpchen.

    Macht nebst HP oj und Lexmark X83 jetzt das 3. Gerät bei mir, welches nicht mehr geht bei keinem Neuen welches jetzt funktionieren würde! dies war ein kleines Update, aber sicher kein Upgrade.
     
  12. tazmandevil

    tazmandevil New Member

    das kann ja wohl nicht wahr sein
     
  13. wuta1

    wuta1 New Member

    ich hoffe , dass sich das noch ändert - habe nämlich den selben . Ohne den will ich kein neues System !!
     
  14. tazmandevil

    tazmandevil New Member

    Lösung fand McCello heraus:

    Unter Ländereinstellungen Sprache Englisch an 1. Stelle ziehen, ausloggen und wieder einloggen. Dann im Systemeinstellungen Reiter "Ton" bei OUTPUT den iSub Lautstärkeregler auf ca. 75% ziehn! Deutsch in der Systemsprache wieder an 1. Stelle ziehn, schliessen, ausloggen und neu einloggen! Wenns jetzt nicht funzt dann ist der iSub ausgesteckt! ;-)
     
  15. McCello

    McCello New Member

    Du hast das ja viel besser und schneller erklärt als ich!
    Bist vermutlich so motiviert und froh, dass dein wuffer wieder geht!
    Freue mich,wenn ich helfen konnte...
     
  16. tazmandevil

    tazmandevil New Member

    ja mann, jetzt geht echt die sau ab ! :)....

    (muss mich doch auch mal freuen dürfen über etwas! *fg*)
     
  17. tazmandevil

    tazmandevil New Member

    von all den angeblich 150 Verbesserungen hab ich gar nicht mitgekriegt dass das zugrundeliegende Audiosystem derartige Änderungen (zum Bessern) erfahren hat! :)

    FREU
     
  18. Rotweinfreund

    Rotweinfreund + Jevers Liebhaber

    ...vielleicht funzt das mit dem offensichlichen Fehler in der Mac-Hilfe genauso??!!
     
  19. McCello

    McCello New Member

    ...einfach ausprobieren...
     
  20. tazmandevil

    tazmandevil New Member

    Naja, kann euch dazu nur eine Warnung geben... ob Ihr sie befolgt ist euer Ding:

    In früheren Tests mit anderer Software weiss ich nur noch allzu gut wie GEFÄHRLICH es ist, am selben OS X system mit verschiedenen Systemsprachen zu spielen, für alles was dann geht gehen dafür 2 andere dinge nicht mehr hinterher. (Nun ja, für den iSub mach ich das ja noch, aber dann will ich das ... Multilinguale System funktionieren sehen!)

    Bei grösseren Problemen würde ich diesmal auf ein deutsches Update warten!
     

Diese Seite empfehlen