Eudora verbinden/trennen??

Dieses Thema im Forum "Hardware" wurde erstellt von macgoffman, 13. Juli 2001.

  1. macgoffman

    macgoffman New Member

    Hallo Ihr!

    Ich bin verzweifelt mit OS X!
    Kann ich mit Eudora OSX 5.1b16 etwa nicht mehr automatisch ne Verbindung herstellen und trennen lassen? Geht das mit Mail? Oder gibt es einen Trick das zu umgehen??

    Grüße Goff
     
  2. DonRene

    DonRene New Member

    in den internet prefs bei zugriff auf tcp/ip automatisch verbinden anklicken
    wenn du mail startes müsste essich eigentlich gleich ein wählen wenn du die prefs nicht geändert hast
     
  3. macgoffman

    macgoffman New Member

    Danke!

    das Problem bei dieser Lösung ist aber, daß OS X mich immer verbindet wenn ich ein TCP/IP Programm öffne...
    Und ich muß wieder von Hand trennen.
    Im 9.1 hat Eudora (Outlook auch) eine Verbindung hergestellt, die mails abgeholt und direkt danach wieder getrennt.

    Geht das mit OS X auch?

    Grüße Goff
     
  4. DonRene

    DonRene New Member

    weiß ich leider nicht ;-( unter 9.1 hab ich das bei OE auch
     
  5. macgoffman

    macgoffman New Member

    Hallo Ihr!

    Ich bin verzweifelt mit OS X!
    Kann ich mit Eudora OSX 5.1b16 etwa nicht mehr automatisch ne Verbindung herstellen und trennen lassen? Geht das mit Mail? Oder gibt es einen Trick das zu umgehen??

    Grüße Goff
     
  6. DonRene

    DonRene New Member

    in den internet prefs bei zugriff auf tcp/ip automatisch verbinden anklicken
    wenn du mail startes müsste essich eigentlich gleich ein wählen wenn du die prefs nicht geändert hast
     
  7. macgoffman

    macgoffman New Member

    Danke!

    das Problem bei dieser Lösung ist aber, daß OS X mich immer verbindet wenn ich ein TCP/IP Programm öffne...
    Und ich muß wieder von Hand trennen.
    Im 9.1 hat Eudora (Outlook auch) eine Verbindung hergestellt, die mails abgeholt und direkt danach wieder getrennt.

    Geht das mit OS X auch?

    Grüße Goff
     
  8. DonRene

    DonRene New Member

    weiß ich leider nicht ;-( unter 9.1 hab ich das bei OE auch
     

Diese Seite empfehlen