exec? Ausführbare Unix Datei.... ?

Dieses Thema im Forum "Software" wurde erstellt von luca, 19. November 2003.

  1. luca

    luca New Member

    hallo leute,

    mein erstes posting und gleich ein problem.

    nachdem ich auf meinen rechnern nun überall phanter installiert habe, habe ich heute zwischen meinen äpfeln eine datensicherung angeschoben. vielmehr will ich mal die ganzen daten, die hier in mehreren versionen auf drei rechnern herumliegen mal zusammenfassen und sortieren.

    nach einer weile habe ich nun festgestellt, dass bei daten, für die das programm noch nicht installiert ist ein symbol erscheint, auf dem nur die vier verheißungsvollen buchstaben "exec" stehen mit dem vermerk "ausführbare unix datei".
    auch nach der installation der jeweiligen programme hat sich daran nichts geändert. sowohl indesign-dateien als auch programm-dateien die mit dem vise installer normalerweise installiert werden weisen dieses symbol auf.

    hat jemand von euch vielleicht schon ein ähnliches problem gehabt? für ein wenig aufklärung wäre ich wirklich dankbar!

    PS: alle daten lagen auf meinem power book, wo ich schon vor zwei wochen phanter drüberinstalliert habe. dort werden alle daten auch korrekt angezeigt
    bei meinen beiden G4 habe ich jeweils ein clean-install gemacht und dort treten diese "fehler" nun auch auf.
    die rechte habe ich schon per cd überprüft. trotzdem noch diese merkwürdigkeiten.
     
  2. luca

    luca New Member

    hallo leute,

    mein erstes posting und gleich ein problem.

    nachdem ich auf meinen rechnern nun überall phanter installiert habe, habe ich heute zwischen meinen äpfeln eine datensicherung angeschoben. vielmehr will ich mal die ganzen daten, die hier in mehreren versionen auf drei rechnern herumliegen mal zusammenfassen und sortieren.

    nach einer weile habe ich nun festgestellt, dass bei daten, für die das programm noch nicht installiert ist ein symbol erscheint, auf dem nur die vier verheißungsvollen buchstaben "exec" stehen mit dem vermerk "ausführbare unix datei".
    auch nach der installation der jeweiligen programme hat sich daran nichts geändert. sowohl indesign-dateien als auch programm-dateien die mit dem vise installer normalerweise installiert werden weisen dieses symbol auf.

    hat jemand von euch vielleicht schon ein ähnliches problem gehabt? für ein wenig aufklärung wäre ich wirklich dankbar!

    PS: alle daten lagen auf meinem power book, wo ich schon vor zwei wochen phanter drüberinstalliert habe. dort werden alle daten auch korrekt angezeigt
    bei meinen beiden G4 habe ich jeweils ein clean-install gemacht und dort treten diese "fehler" nun auch auf.
    die rechte habe ich schon per cd überprüft. trotzdem noch diese merkwürdigkeiten.
     
  3. neumi

    neumi New Member

    etwas spät, aber immerhin:
    du hast als protokoll sicher tcp/ip eingestellt; du mußt dich aber per apple file protocol "afp" mit dem server verbinden. dann funzt auch wieder alles.
     
  4. neumi

    neumi New Member

    etwas spät, aber immerhin:
    du hast als protokoll sicher tcp/ip eingestellt; du mußt dich aber per apple file protocol "afp" mit dem server verbinden. dann funzt auch wieder alles.
     

Diese Seite empfehlen