explorer-probleme

Dieses Thema im Forum "Software" wurde erstellt von sorbitt, 28. Januar 2002.

  1. sorbitt

    sorbitt New Member

    nachdem java nur kurzfristig funktioniert, nachdem ich mrj neu installiert habe, jetzt folgende merkwürdigkeit (ie 5.1 unter os 9.2.2): auf einer service-hp wolle ich eine e-mail abesenden, aber das funktionierte nicht. unter osx gabs keine probleme, also ist die seite ok.
    hat jemand ne idee, welche option unter den prefs damit zusammenhängt? evtl zusammenhang zwischen beiden o.a. probs?

    vielen dank für hilfreiche hinweise!!
     
  2. tabi

    tabi New Member

    s doch 'mal damit, Du kannst IE 5.0 und IE 5.1 auch parallel auf der Platte haben, nur nicht gleichzeitig laufen lassen.

    Grüße,

    tabi
     
  3. sorbitt

    sorbitt New Member

    nachdem java nur kurzfristig funktioniert, nachdem ich mrj neu installiert habe, jetzt folgende merkwürdigkeit (ie 5.1 unter os 9.2.2): auf einer service-hp wolle ich eine e-mail abesenden, aber das funktionierte nicht. unter osx gabs keine probleme, also ist die seite ok.
    hat jemand ne idee, welche option unter den prefs damit zusammenhängt? evtl zusammenhang zwischen beiden o.a. probs?

    vielen dank für hilfreiche hinweise!!
     
  4. tabi

    tabi New Member

    s doch 'mal damit, Du kannst IE 5.0 und IE 5.1 auch parallel auf der Platte haben, nur nicht gleichzeitig laufen lassen.

    Grüße,

    tabi
     
  5. sorbitt

    sorbitt New Member

    danke für den hinweis.
    fällt anderen ie5.1 auch in diesem zusammenhang unangenehm auf?
     
  6. Russe

    Russe New Member

    hi
    ich konnte mich letzt bei datenbanken nicht anmelden. ich hab das allerdings nicht auf den 5.1 geschoben. ich teste heute abend gleich mal mit version 5. und geb bescheid.

    russe
     
  7. Russe

    Russe New Member

    hi
    neeeee, funktioniert doch alles einwandfrei. sorry.

    russe
     

Diese Seite empfehlen