Explorer und T-DSL - Hilfe !!!!

Dieses Thema im Forum "Software" wurde erstellt von AndreasWuensche, 29. März 2001.

  1. AndreasWuensche

    AndreasWuensche New Member

    Hallo Macianer,

    ich arbeite mit MacOs 9.1. und den IE 5.0.
    und habe das Problem das der IE in Verbindung mit T-DSL einfach keine Leistung beim Download bringt. Im Gegensatz zu Netscape oder icab ( da bin ich mit ca 90kb/s unterwegs ) erreiche ich beim IE maximale 35 kb/s. Was zum Teufel kann die Ursache sein. Ich komme da einfach nicht weiter.
    Kann mir jemand helfen, Bitte !!!!!
    Dank im vorraus, Andreas
     
  2. Buddha

    Buddha New Member

    Hallo Andreas ,

    ich benutze auch IE5 u. TDSL und ich kann nur sagen das
    Downloadraten um 90 Kb/s nur sehr selten erreicht werden.
    Die meisten Server liefern diese Geschwindigkeit nicht.
    Einen Test deiner Downloadrate gibt es unter

    http://www.verivox.de/Internet/Netmeter/index.asp?j=t

    liebe Grüsse
    buddha
     
  3. AndreasWuensche

    AndreasWuensche New Member

    Hallo Macianer,

    ich arbeite mit MacOs 9.1. und den IE 5.0.
    und habe das Problem das der IE in Verbindung mit T-DSL einfach keine Leistung beim Download bringt. Im Gegensatz zu Netscape oder icab ( da bin ich mit ca 90kb/s unterwegs ) erreiche ich beim IE maximale 35 kb/s. Was zum Teufel kann die Ursache sein. Ich komme da einfach nicht weiter.
    Kann mir jemand helfen, Bitte !!!!!
    Dank im vorraus, Andreas
     
  4. Buddha

    Buddha New Member

    Hallo Andreas ,

    ich benutze auch IE5 u. TDSL und ich kann nur sagen das
    Downloadraten um 90 Kb/s nur sehr selten erreicht werden.
    Die meisten Server liefern diese Geschwindigkeit nicht.
    Einen Test deiner Downloadrate gibt es unter

    http://www.verivox.de/Internet/Netmeter/index.asp?j=t

    liebe Grüsse
    buddha
     

Diese Seite empfehlen